[VFKD] Multimedia-Adapter, neue Dose, usw. - Ferndiagnose...?

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Arris-/Technicolor-/Compal-/Sagemcom-/Hitron-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
sebhoff
Newbie
Beiträge: 1
Registriert: 05.11.2022, 20:38
Bundesland: Rheinland-Pfalz

[VFKD] Multimedia-Adapter, neue Dose, usw. - Ferndiagnose...?

Beitrag von sebhoff »

Hallo Forum,
ich versuche seit einiger Zeit aus der Ferne einem 84 Jahre alten Familienmitglied bei einer Veränderung der Kabel-Internet-"Infrastruktur" zu helfen. Irgendwann werde ich auch mal die Tagesreise auf mich nehmen müssen um einige weitere Dinge zu erledigen (z. B. auch einen Amazon Firestick einzurichten) - aber ich möchte gerne nur einmal hinfahren... Ihr Vertrag ist ein "Red Internet & Phone 50 Cable".
Zur Zeit hat die Dame eine Sagemcom FAST5460 im Keller stehen, an der auch zwei analoge Telefone angeschlossen sind. Von dort wird via zwei FRITZ!Powerline Teile das Internet nach oben ins Wohnzimmer gebracht und via WiFi von einem alten Netgear-Router verbreitet. Das funktioniert nicht besonders zuverlässig.
Im Wohnzimmer gibt es zwei alte Steckdosen fürs Kabelfernsehen. Mein Ziel wäre nun, den Sagemcom Router nach oben zu verlegen. Zuerst hatte ich es mit einem Axing TZU 21-65 Multimedia-Aufsteckadapter versucht, aber die Antennen-Steckdose scheint nicht Rückkanal-tauglich zu sein. Also wieder "Rückbau" in den Keller.
Anschließend habe ich es mit einem Unitymedia-Adapter versucht, der günstig organisiert werden konnte - siehe Anhang. Auch das hat nicht geklappt. Nun kam hinzu, dass auch nach dem Rückbau in den Keller der Telefonanschluss nicht funktionierte - und zwar ohne Fehlermeldung (also kein Hinweis, dass der Anschluss zur Zeit nicht erreichbar ist - sondern nur Stille). Das war solange der Fall, bis der Adapter oben im Wohnzimmer wieder aus der Steckdose gezogen wurde. Vielleicht ist es also der falsche Adapter?

Nun zur Frage (eines absoluten Laien): reicht diese Beschreibung schon aus, um einigermaßen sicher abschätzen zu können, ob eine neue Multimedia-Dose oben im Wohnzimmer zur Lösung führen kann - oder ob etwas darauf hinweist, dass ggf. auch die Verkabelung nicht für den Betrieb einer Fast5460 geeignet sein könnte? Wir lassen gerne einen Vodafone-Techniker kommen - aber die Investition sollte sich lohnen. :wink:

Die Dame kann übrigens unmöglich die Antennensteckdose aufschrauben und auch schon die Bitte nach einem Foto der Steckdose usw. ist für sie schwer umzusetzen. Der via Telefon angeleitete Umzug und Rückbau der Fast5460 hat jeweils eine Stunde gedauert und viele Nerven gekostet...

Über Hinweise würde ich mich natürlich freuen!
Gruß
Sebastian

PS: Ich bin nicht sicher, ob der Vertrag bei VFKD oder bei VF West läuft...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Hoppelhase
Fortgeschrittener
Beiträge: 413
Registriert: 26.07.2017, 18:42

Re: [VFKD] Multimedia-Adapter, neue Dose, usw. - Ferndiagnose...?

Beitrag von Hoppelhase »

Möglich das im Kabelstrang zur Antennendose ein Rückwegsperrfilter oder Bandsperrfilter verbaut ist und dieser muss für dein vorhaben zuerst entfernt werden.