Kein Internet

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
Otti.99
Newbie
Beiträge: 8
Registriert: 17.02.2008, 09:18

Re: Kein Internet

Beitrag von Otti.99 »

Also auch die DNS Nummer hat nichts geändert, und ich hatte noch 2 weitere aus der anderen Liste als Alternative mit drinne.
Jetzt erklär mir doch mal einer, warum ich den PC neustarten muss, damit das Problem erst mal weg ist. Wenn ich die Netzwerkkarte kurzzeitig deaktiviere, oder das Netzwerkkabel kurz rausziehe, oder auch das Kabelmodem stromlos mache, ändert das nicht an der Tatsache. Es geht immer erst wieder, wenn ich den PC neustarte. Da würde es aus meiner Sicht doch eher am PC liegen, oder nicht?
Noch mal mein System: XP pro, wie auch Vista ulti 64, Netzwerkkarte mit richtigen Treiber, IP und DNS auf automatisch sowie auch nur DNS manuell nach Liste. :motz: :wand: :confused:
borsti
Newbie
Beiträge: 4
Registriert: 20.02.2008, 20:54
Wohnort: Niederbayern

Re: Kein Internet

Beitrag von borsti »

Gib mal die Werte deines Modems an unter 192.168.100.1 !
Otti.99
Newbie
Beiträge: 8
Registriert: 17.02.2008, 09:18

Re: Kein Internet

Beitrag von Otti.99 »

Ich weiss leider nicht, was jetzt genau Du da brauchst, drum geb ich mal alles:

Basic LAN

RF Parameters
Downstream
Frequency Power 0 dBmV
Signal to Noise Ratio 38 dB Modulation QAM256
Upstream
Frequency Power 44 dBmV
Upstream Data Rate 2560 Ksym/sec Modulation QAM64

Status
System uptime 3 days 07h:20m:06s
Computers detected 1
CM Status Operational
WAN Isolation OFF
Time and Date Wed Feb 20 21:08:28 2008

Interface Parameters
Interface Name :
Provisioned Enabled State Up
Speed 100 Mbps MAC address xxxxxxxxxxx



Hardware Info

System
HW Revision 1.0 VENDOR Thomson
BOOT Revision 2.1.7dm SW Revision ST89.01.12
MODEL THG540 Software Version ST89.01.12
Serial Number xxxxxxxxxxxxxxxxxx

MTA Hardware Information
Mta Serial Number xxxxxxxxxxxxxxxxxx

Software Build and Revisions
Firmware Name THG540-89.01.12-070710-S-1D1.bin
Firmware Build Time 21:44:53 Tue Jul 10 2007
norbi333
Newbie
Beiträge: 16
Registriert: 22.11.2007, 23:10

Re: Kein Internet

Beitrag von norbi333 »

Die Daten sind o.k.
Mach mal hier http://www.kabeldeutschland.de/highspee ... dtest.html den Test, bei mir spinnt der Anschluß auch seit gestern, habe kaum upload-speed.
Otti.99
Newbie
Beiträge: 8
Registriert: 17.02.2008, 09:18

Re: Kein Internet

Beitrag von Otti.99 »

Speedprobleme hatte ich noch nicht, klar bekomme ich nicht vollen Speed, aber die genannten Programme und auch der down- und upload per torrent geht weiter, aber wie schon gesagt nur zu schon vorhandenen Kontakten.
Speed bei KD-Test: 18000/1900 ping 26

und bei

[ externes Bild ]
amax
Kabelfreak
Beiträge: 1846
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Kein Internet

Beitrag von amax »

Klar , die IP sind ja auch bekannt. Azureus z.B cached diese.
Sagem5460 / RB750GR3 hEX.
Nun RED 250 / 50 .. http://www.dslreports.com/speedtest/69118186 ... :kaffee