[VFKD] TC4400 geringe Singlestream Leistung

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
Benutzeravatar
AndreasNRW
Insider
Beiträge: 2015
Registriert: 11.07.2017, 13:05

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von AndreasNRW »

Earthrise hat geschrieben:
10.07.2020, 10:41
Wenn das andere TC4400 sauber laufen würde, würde ich die 30€ für das FW Update ausgeben, aber so habe ich wenig Hoffnung dass das was bringt.
Ich würde es beim Werner bemängeln und ein kostenloses Update auf die 42 einfordern.
Als Grund gibst Du folgendes an: "Probleme mit dem OFDM/OFDMA, Modem geht nicht mehr Online"
Das sollte für ein kostenloses Update genügen, bzw. sollte dem Werner einleuchten, dass es sich in Deinem Fall um einen Mangel handelt.
Vielleicht ist das Problem ja damit behoben. :fahne:

Earthrise
Newbie
Beiträge: 20
Registriert: 18.12.2018, 21:21
Bundesland: Berlin

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von Earthrise »

Klar, probieren kann ich es. Wenn es kostenlos geupdatet wird, mache ich es, auch wenn ich wenig Hoffnung habe weil das andere Modem ja, trotz scheinbar neuester FW, das selbe Verhalten zeigt. Sehr schade. Vielleicht kommt ja auch noch ein neueres Update, die Hoffnung stirbt zuletzt. Mich würde wirklich interessieren was Vodafone da geändert haben könnte? Wie gesagt, vor 2 Monaten lief bei beiden Modems noch alles problemlos. Die Bandbreite an sich ist auch nicht limitiert, denn mit 30 parallelen Streams oder mehr komme ich wieder auf über 900 Mbit/s.

Benutzeravatar
AndreasNRW
Insider
Beiträge: 2015
Registriert: 11.07.2017, 13:05

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von AndreasNRW »

Mach trotzdem erst mal den Versuch mit der 42er FW, wer weiß, wo an dem anderen Anschluss das Problem ist.

Ich hab leider kein eigenes CMTS sonst könnte ich Dir zum Testen mal die 43er FW aufspielen. :(

robert_s
Insider
Beiträge: 4522
Registriert: 30.11.2010, 15:09
Bundesland: Berlin

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von robert_s »

Earthrise hat geschrieben:
10.07.2020, 10:27
Öhm, ich verstehe die Werte nicht, aber ich glaube dass wir FTTB haben und vor kurzem wurden überall die Kabeldosen getauscht. Angeblich irgendwas mit Upgrade von 862 MHz auf 1,2 GHz oder so. :confused:

Bzgl. Firmware: auf meinem TC4400 läuft sogar nur die 70.12.40-180627, aber auf dem anderen TC4400, das noch keine 4 Monate alt ist, läuft die 70.12.42-190604 und dort ist das Verhalten genau das gleiche. Klar, das hängt an einem anderen Anschluss, aber auch dort lief bei der Installation vor 3 Monaten noch alles bestens beim Test auf fast.com.
Kann es also sein, dass es genau bis zur Umrüstung lief und seitdem nicht mehr?

Hatte der Kollege mit der 6591 eigentlich eine gekaufte oder ein Mietgerät von Vodafone?

Benutzeravatar
AndreasNRW
Insider
Beiträge: 2015
Registriert: 11.07.2017, 13:05

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von AndreasNRW »

robert_s hat geschrieben:
10.07.2020, 11:38
Kann es also sein, dass es genau bis zur Umrüstung lief und seitdem nicht mehr?
Hast Du da einen Verdacht?

robert_s
Insider
Beiträge: 4522
Registriert: 30.11.2010, 15:09
Bundesland: Berlin

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von robert_s »

AndreasNRW hat geschrieben:
10.07.2020, 11:42
robert_s hat geschrieben:
10.07.2020, 11:38
Kann es also sein, dass es genau bis zur Umrüstung lief und seitdem nicht mehr?
Hast Du da einen Verdacht?
Ich versuche es erst mal einzugrenzen. Bisher ist mir noch nicht klar, warum es mit dem Leihrouter besser geht als mit dem TC4400.

Earthrise
Newbie
Beiträge: 20
Registriert: 18.12.2018, 21:21
Bundesland: Berlin

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von Earthrise »

robert_s hat geschrieben:
10.07.2020, 11:38
Kann es also sein, dass es genau bis zur Umrüstung lief und seitdem nicht mehr?

Hatte der Kollege mit der 6591 eigentlich eine gekaufte oder ein Mietgerät von Vodafone?
Das kann ich leider nicht genau sagen, da ich das letzte mal vor ca. 2 Monaten getestet hatte. Bei dem anderen TC4400 kann ich aber sagen das es auch in Berlin ist, aber ein anderer Standort. Das Modem wurde vor 3 Monaten installiert und mit fast.com mit Standardeinstellungen getestet. Alles lief bestens. Heute erreicht dierses Modem nur noch ca. 220-250 Mbit/s mit 8 Streams.

Mein Kollege hat eine Leih-FritzBox.

Tom_123
Kabelexperte
Beiträge: 573
Registriert: 19.03.2016, 16:59
Bundesland: Bayern

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von Tom_123 »

AndreasNRW hat geschrieben:
10.07.2020, 11:34

Ich hab leider kein eigenes CMTS sonst könnte ich Dir zum Testen mal die 43er FW aufspielen. :(
Sorry für Offtopic :) Gibt es mittlerweile die 63er FW für die EU-Version des TC4400? Was hat sich gegenüber der 42er geändert?

Earthrise
Newbie
Beiträge: 20
Registriert: 18.12.2018, 21:21
Bundesland: Berlin

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von Earthrise »

Es gibt Neuigkeiten. Ich habe mir nun eine FritzBox 6660 besorgt, das Problem ist allerdings nach wie vor vorhanden mit dem Unterschied dass das TC4400 bessere Ergebnisse in Down- und Upload liefert. Der Providerrouter bringt nach wie vor die volle Leistung. Ich verstehe es nicht.

robert_s
Insider
Beiträge: 4522
Registriert: 30.11.2010, 15:09
Bundesland: Berlin

Re: [VFKD] TC4400 geringe Singlestream Leistung

Beitrag von robert_s »

Earthrise hat geschrieben:
17.07.2020, 19:25
Es gibt Neuigkeiten. Ich habe mir nun eine FritzBox 6660 besorgt, das Problem ist allerdings nach wie vor vorhanden mit dem Unterschied dass das TC4400 bessere Ergebnisse in Down- und Upload liefert. Der Providerrouter bringt nach wie vor die volle Leistung. Ich verstehe es nicht.
Probiere doch mal, die 6660 auf DS-Lite zu konfigurieren (Telefonie geht dann nicht). Wie sieht es dann mit der Singlestream Leistung aus?