[GELÖST] Tonstörung bei Parlamentsfernsehen seit 3.Tagen

In diesem Forum können alle Störungen im TV-Bereich gepostet werden, deren Ursache nicht im lokalen Kabelnetz im Ort oder im Haus zu suchen ist und daher zentral gelöst werden muss. Das kann von Einspeisefehlern, die nur das Versorgungsgebiet eines TV-PoP betreffen bis hin zu netzweiten Problemen dieser Art reichen.
Forumsregeln
Forenregeln

Bei Empfangsproblemen lohnt sich u.U. ein Blick in diesen Thread bzw. in den dort verlinkten Helpdesk-Artikel.


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“) oder von Vodafone West / ehem. Unitymedia („[VF West]“) bist.
yonni
Newbie
Beiträge: 5
Registriert: 09.01.2019, 14:25

[GELÖST] Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von yonni »

Seit 3.Tagen beim Parlamentsfernsehen kein Ton ,und keiner macht was .Gruß yonni im Raum Berlin ,Marienfelde 12279
Samchen
Insider
Beiträge: 4629
Registriert: 19.02.2012, 23:43

Re: Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von Samchen »

Hast du denn wenigstens schon was gemacht, und eine Störung gemeldet?
Benutzeravatar
twen-fm
Ehrenmitglied
Beiträge: 32739
Registriert: 28.04.2006, 17:59
Wohnort: Berlin

Re: Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von twen-fm »

Hier im Gesundbrunnen läuft der Ton ohne Probleme, auch gestern abend als ich kurz gezappt habe.
Keine Signatur mehr!
Benutzeravatar
berlin69er
Insider
Beiträge: 14040
Registriert: 14.08.2012, 19:24
Wohnort: Berlin-Lichtenrade

Re: Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von berlin69er »

Scheint zu seinen/ihren Lieblingskanälen zu gehören...
Der richtige Ansprechpartner für Störungsmeldungen ist das inoffizielle Forum dennoch nicht.
Kabelnetz: Vodafone Kabel Deutschland Berlin-Lichtenrade (voll ausgebaut)
TV: Sony KD-55A1 OLED
Receiver: VU+ UNO 4K SE mit DVB-C-FBC Tuner (8 Tuner in einem) & 1TB Samsung 850 EVO SSD
Pakete: Vodafone Premium HD & Sky HD Komplett inkl. UHD auf Smartcard G09
Zubehör: Apple TV 4K für SkyQ und Co.
hellseher
Fortgeschrittener
Beiträge: 195
Registriert: 23.10.2015, 21:27
Wohnort: Berlin

Re: Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von hellseher »

in der Berliner Mitte auch Ton ok. - hm.
Carpe Diem!
Johut
Kabelfreak
Beiträge: 1225
Registriert: 11.12.2006, 19:16
Wohnort: Trier
Bundesland: Rheinland-Pfalz

Re: [GELÖST] Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von Johut »

Das Parlamentsfernsehen sollte bundesweit eingespeist werden. Bei Phoenix ist alles kommentiert. Beim Parlamentsfernsehen ist alles clear.
Benutzeravatar
twen-fm
Ehrenmitglied
Beiträge: 32739
Registriert: 28.04.2006, 17:59
Wohnort: Berlin

Re: [GELÖST] Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von twen-fm »

Das wird nicht passieren, da das Parlamentsfernsehen nur in Berlin im Kabel senden darf und das auch nur wegen der Abgeordneten bzw. des Bundestages. Und ganz ehrlich: (Bereits länger erledigte) Störungsmeldungen für utopische Forderungen zu missbrauchen, stoßen hier nicht unbedingt auf Verständnis. Ich hoffe, ich habe mich ganz klar ausgedrückt! :streber:
Keine Signatur mehr!
Johut
Kabelfreak
Beiträge: 1225
Registriert: 11.12.2006, 19:16
Wohnort: Trier
Bundesland: Rheinland-Pfalz

Re: [GELÖST] Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von Johut »

Dann schließe doch den Threat.
Benutzeravatar
twen-fm
Ehrenmitglied
Beiträge: 32739
Registriert: 28.04.2006, 17:59
Wohnort: Berlin

Re: [GELÖST] Tonstörung bei Parlamentsfernsehen seit 3.Tagen

Beitrag von twen-fm »

Ich habe keinen Zugriff auf Threads und kann diesen nicht schließen, das kann nur das Forenteam, sonst hätte ich dies schon längst getan.
Keine Signatur mehr!