[VF West] Fehler der Hausverkabelung behoben - Internet weg

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Arris-/Technicolor-/Compal-/Sagemcom-/Hitron-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln
Benutzeravatar
AndreasNRW
Insider
Beiträge: 2035
Registriert: 11.07.2017, 13:05

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von AndreasNRW »

stunner2002 hat geschrieben:
20.06.2020, 18:30
Würde das alles Sinn machen wenn die Verkabelung im Wohnzimmer "falschrum" war und das Eingangssignal in den Ausgang der Dose gegangen ist?
Das sieht mir schon fast danach aus.
Daher nochmal den Test Fritte direkt an die ankommende Leitung
klemmen und dann nochmal die Werte posten.

Bei einem echten Kurzschluss zwischen innen und aussen Leiter hätte garnichts mehr funktioniert.
stunner2002
Newbie
Beiträge: 10
Registriert: 20.06.2020, 15:56
Bundesland: Nordrhein-Westfalen

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von stunner2002 »

Ich habe jetzt schonmal mit Vodafone Kontakt aufgenommen. Ich glaube ein Techniker-Besuch bleibt aktuell nicht aus.
Hier nochmal mit 12dB Dose inkl. Endwiderstand am (wahrscheinlich) Kabel direkt aus dem Keller:
Screenshot 2020-06-20 at 18.54.43.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
AndreasNRW
Insider
Beiträge: 2035
Registriert: 11.07.2017, 13:05

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von AndreasNRW »

Da muss definitiv ein Techniker ran, gegenüber dem ersten Post (auch mit der 12 dB Dose) hast Du im Power Level US eine Differenz von über 20 dB
34,5 zu 55 dBmV :flöt:
Vermutlich irgendwo ein Kontaktproblem / Wackelkontakt
Flole
Insider
Beiträge: 3638
Registriert: 31.12.2015, 01:11

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von Flole »

Irgendwas ist da ganz gewaltig faul, vielleicht hast du auch zu stark am Kabel gezogen oder es so gebogen das es gebrochen ist..... Jetzt ist da jedenfalls so viel Dämpfung irgendwo das es nicht funktionieren kann, was irgendwie interessant ist weil vorhin ja zumindest in eine Richtung zu wenig Dämpfung vorhanden war.
Fabian
Insider
Beiträge: 2803
Registriert: 14.06.2009, 14:21
Wohnort: Region 7

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von Fabian »

stunner2002 hat geschrieben:
20.06.2020, 17:04

Mit MM-Dose von Vodafone im Wohnzimmer:

Power Level Empfangsrichtung (dBmV): -16.7 (1 Kanal)
Sollte nicht unter - 5,9 dBmV liegen.
stunner2002 hat geschrieben:
20.06.2020, 17:04
Power Level Senderichtung (dBmV): 34.5 (1 Kanal)
sollte nicht unter 37,1 dBmV liegen.

viewtopic.php?t=26984

Ich würde das von Vodafone korrekt einpegeln lassen.
Eventuell sollten bei der Gelegenheit als erste Dose eine mit etwas höherer Anschlussdämpfung gesetzt werden.
Die 12 dB Dosen haben eine höhere Durchgangsdämpfung - 3,5 dB - als die 14 dB Dosen- 2,5 db.
stunner2002
Newbie
Beiträge: 10
Registriert: 20.06.2020, 15:56
Bundesland: Nordrhein-Westfalen

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von stunner2002 »

Danke für eure Hilfe. Dann wird es wohl nicht ohne Techniker gehen.
Bzgl der Werte, kann es sein das sich die FB auch erst einpegeln muss? Habe gerade das Kabel ab und wieder angeschlossen und konnte beobachten wie das Power Level Senderichtung von 24,6 auf 44,8 und dann auf 55 gestiegen ist.

*edit* jetzt ist es wieder bei 44,8 :confused: Doch ein Wackelkontakt? Arbeite ja nicht das erste mal mit solchen Dinge und reiße da wild rum oder biege es hin und her, falls ja war es wahrscheinlich riesen pech :(
Fabian
Insider
Beiträge: 2803
Registriert: 14.06.2009, 14:21
Wohnort: Region 7

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von Fabian »

stunner2002 hat geschrieben:
20.06.2020, 18:30

Die Dose im Arbeitszimmer ist definitiv eine Enddose. Die im Schlafzimmer ist direkt auf der anderen Seite der Wand, hier sind zwei Kabel. Im Wohnzimmer (wo gerade alles angeschlossen ist) kommt zumindest das Signal für diese Wohnung an, wenn ich hier den Ausgang abklemme ist in Schlaf- und Arbeitszimmer tote Hose. In der Wohnung gibt es keine weitere Dose.

In der ersten Dose (MM von Vodafone) habe ich noch den Endwiderstand drin - muss der raus?
Die erste Dose ist eine Durchgangsdose. Da hat ein Widerstand nichts verloren.
stunner2002 hat geschrieben:
20.06.2020, 18:30
Würde das alles Sinn machen wenn die Verkabelung im Wohnzimmer "falschrum" war und das Eingangssignal in den Ausgang der Dose gegangen ist?


Die Kopplung - hier der TV - ist dann eventuell von der Last am Eingang abhängig. Es lohnt sich aber nicht, das weiter zu untersuchen.
stunner2002
Newbie
Beiträge: 10
Registriert: 20.06.2020, 15:56
Bundesland: Nordrhein-Westfalen

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von stunner2002 »

Fabian hat geschrieben:
20.06.2020, 19:33
stunner2002 hat geschrieben:
20.06.2020, 18:30

Die Dose im Arbeitszimmer ist definitiv eine Enddose. Die im Schlafzimmer ist direkt auf der anderen Seite der Wand, hier sind zwei Kabel. Im Wohnzimmer (wo gerade alles angeschlossen ist) kommt zumindest das Signal für diese Wohnung an, wenn ich hier den Ausgang abklemme ist in Schlaf- und Arbeitszimmer tote Hose. In der Wohnung gibt es keine weitere Dose.

In der ersten Dose (MM von Vodafone) habe ich noch den Endwiderstand drin - muss der raus?
Die erste Dose ist eine Durchgangsdose. Da hat ein Widerstand nichts verloren.
Schon klar, das war auch nur für den, von AndreasNRW angeleiteten, Testaufbau. Ich werde berichten, sobald der Techniker vor-Ort war.
stunner2002
Newbie
Beiträge: 10
Registriert: 20.06.2020, 15:56
Bundesland: Nordrhein-Westfalen

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von stunner2002 »

Techniker war gerade da und konnte das Problem leider nicht beheben. Er hat sich die Verkabelung nochmal angeschaut und konnte die Werte nur bestätigen. Ich habe ihm auch offen von meiner "Fummelei" erzählt und er sagte, dass man die Kabel etwas besser hätte vorbereiten können aber der Zweck wurde erfüllt. Wir haben sein Messgerät angeschlossen und am Endstück gewackelt und auch hier war keine Besserung (also zumindest an dem Stück wahrscheinlich kein Wackelkontakt). Dennoch kam er zu dem Resultat, dass es wohl am Kabel vom Verteiler in die Wohnung liegt (Sternverteilung), da Verstärker Top Werte liefert. Er sagte aber auch, dass ein anderer Kunde im Haus grenzwertige Pegel hat und so gerade noch in der Toleranz liegt. Vielleicht ist die Verkabelung im ganzen Haus auch einfach sch**ße...

Ende vom Lied, nächster Termin an dem nochmal die Zuleitung genauer durchgemessen wird und wahrscheinlich zu einer Neuverlegung dieser führt. Zusätzlich hat er mir versichert, dass meine Fummelei nicht die Ursache per se sei, sondern dies wahrscheinlich nur ein bestehendes Problem aufgedeckt hat... Fällt mir schwer zu glauben, und da hätte ich lieber ein konkrete Problemidentifikation als weiterhin nicht genau zu wissen was Sache ist.
stunner2002
Newbie
Beiträge: 10
Registriert: 20.06.2020, 15:56
Bundesland: Nordrhein-Westfalen

Re: Fehler der Hausverkabelung behoben - Internet weg

Beitrag von stunner2002 »

Problem wurde heute vom Techniker gelöst. Ich vermute ja das ihr mir nicht glauben werdet (ich tu es selbst kaum), aber er hat den F-Stecker unserer WZL im Verteilerkasten neu gepresst, auf die Kupplung geschraubt und die Werte waren wieder perfekt... Also ein Wackelkontakt am anderen Ende des Kabels und 10m von meiner "Fummelei" entfernt. Ich werde wahrscheinlich nie verstehen wie sich so ein Zufall abspielen kann.

Nochmals danke für eure Hilfe!