UM/VF Business = Service nicht vorhanden?

Der Platz für Diskussionen zum von Vodafone übernommenen Kabelnetzbetreiber Vodafone West (ehem. Unitymedia), d.h. zum Unternehmen allgemein oder zum Übernahmeprozess.
Forumsregeln
Forenregeln

Allgemeine Informationen zu Vodafone West (ehem. Unitymedia) findest du auch im Helpdesk.

Eröffnet in diesem Board bitte nur Threads, die mit dem Unternehmen Vodafone West (ehem. Unitymedia) allgemein oder mit dem Übernahmeprozess durch Vodafone zu tun haben. Für alle spezifischeren Themen nutzt bitte die klassischen Boards im Forum.
nordmann79
Newbie
Beiträge: 3
Registriert: 03.06.2020, 08:55

UM/VF Business = Service nicht vorhanden?

Beitrag von nordmann79 »

Guten Tag,

ich weis, dass hier ist kein offizielles Forum - jedoch ist eine Registrierung im offiziellen derzeit nicht möglich und ich möchte auch nur wissen, ob die Erfahrungen, die ich machen musste, normal sind.

Zur Tragödie:
- 1000er Business Anschluss vor längerer Zeit beantragt und nach 2-3 Monaten durch lokalen Kabelnetzbetreiber geschaltet (vorher nicht Rückkanalfähig).
- Anfangs weder die korrekte feste IP erhalten, noch den Downloadspeed, der angegeben war
- es wurde dann 3x ein Techniker geschickt, der die Leitung prüfen soll
- anschließend fiel wohl doch jemandem beim 2nd Level auf, dass mein Anschluss "falsch geroutet" wurde
- eine Woche hatte ich Ruhe und Download im Bereich 900-1000
- anschließend Ticket auf gemacht, Techniker kommt und Ticket ist anschließend zu (obwohl sich durch den Techniker-Besuch rein gar nichts geändert hat)
- Modem-Werte an Leih-Fritzbox laut mehrerer Aussagen der Hotline nicht gut - das war immer die erste Aussage und weiter wurde nie geprüft (innerhalb von 48h - Modem mit Millionen von korrigierbaren Fehlern und teilweise im 5- bis 6-
stelligen Bereich nicht korrigierbare Fehler)
- nachdem ich dann 2 oder 3x ein Ticket über die Hotline aufgemacht habe, folgten eine Mail, eine zweite Mail sowie eine dritte Mail im Verlauf der letzten 3 Wochen (an business@unitymedia.de). die beiden ersten Mails blieben unbeantwortet, sind im Kundencenter ersichtlich als "abgeschlossen".
- die letzte Mail brachte dann eine Reaktion hervor. Mein Handy klingelte 2x und es wurde aufgelegt. -innerhalb von wenigen Sekunden hatte ich eine Mail im Posteingang, mit einem netten Schreiben, dass man meine Hilfe benötigt, mich aber nicht erreichen konnte. Was für eine Unverschämtheit in meinen Augen.
- erneuter Versuch bei der Hotline, erneute Bitte um Rückruf und plötzlich dann doch ein Anruf von einem 2nd Level Supporter. Dieser erklärte mir, dass er einen Speedtest durchgeführt hat und alles ok sei. Laut seiner Anzeige hat das Modem 0,00x% Fehlerquote. Ein wenig hin und her und immer wieder Bezug nehmend, was die Fritzbox mit anzeigt, hat er dann doch noch irgendwo ein anderes Log gefunden, wo ihm bis zu 60% Fehlerquote des Modem angezeigt wurden. Ich sollte ein anderes Modem erhalten und dies ist nun der letzte Stand und seither ist nichts mehr passiert.

Ist dieses Verhalten und der Umgang mit Kunden (ich will da gar nicht zwischen privat und geschäftlich differenzieren) wirklich normal und hinnehmbar?!

Man schreibt dem Kundendienst (auch mit Betreff "Beschwerde") und es tut sich rein gar nichts.

Außerordentliche Kündigung oder gibt es noch einen Weg, der auch wirklich zu jemandem führt, der einem helfen kann?

Benutzeravatar
DerSarde
Co-Admin
Co-Admin
Beiträge: 13175
Registriert: 17.04.2014, 14:40
Wohnort: Aichach
Bundesland: Bayern

Re: UM/VF Business = Service nicht vorhanden?

Beitrag von DerSarde »

Zunächst mal, es ist richtig, dass die Registrierungsfunktion in der offiziellen Vodafone Unitymedia Community inzwischen abgeschaltet wurde. Die Community wird demnächst mit der Vodafone Community zusammengelegt, wann genau weiß man aber noch nicht.

Meines Wissens ist die E-Mail-Adresse, die du genannt hast, schon die richtige. Und bei Business würde ich auch ne etwas andere Reaktion erwarten...

Auch wenn das hier (wie du richtig gesehen hast :) ) ein inoffizielles Forum ist: Könntest du vielleicht mal die Modemwerte deiner FritzBox hier posten? Vielleicht lässt sich das Problem so etwas angrenzen, womit du dann wieder an den Kundenservice herantreten kannst.
Bleibt zuhause! Stay home!

Digitale Programmübersicht für Vodafone Kabel Deutschland
Digitale Programmübersicht für Vodafone West (ehem. Unitymedia)

Kabelnetz: voll ausgebaut (862 MHz) mit 1000 Mbit/s
TV: TV Komfort Vielfalt HD Kabelanschluss + Vielfalt HD Extra mit Sagemcom RCI88-320 KDG
Internet: Red Internet & Phone 200 Cable mit FRITZ!Box 6490 (kdg)

nordmann79
Newbie
Beiträge: 3
Registriert: 03.06.2020, 08:55

Re: UM/VF Business = Service nicht vorhanden?

Beitrag von nordmann79 »

Hallo,

Screenshots anbei. Verbunden seit dem 30.05.


derzeit sieht es relativ gut aus...war schon mal erheblich schlechter.
Was mich arg verwundert ist, dass ein speedtest.net mir immer wieder Server aus Karlsruhe, Freisbach usw. anzeigt, ich mich aber im Ruhrpott befinde?!

Ansonsten derzeit sowohl auf speedtest.net wie auch der vodafone Speedtest 400Mb +- 50Mb

Aber was soll es bringen erneut beim technischen Support anzurufen, wenn selbst die im Backoffice (oder wer auch immer die Mails bearbeitet) das Thema ignorieren und man keinerlei Antwort erhält.

hier noch das, was seit heut im Log steht - weiter runter kann man nicht scrollen

30.05.2020 18:19:30 CM-STATUS message sent. Event Type Code: 16; Chan ID: 32; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID: 2.;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 18:19:06 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 17:01:40 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 16:59:45 Lost MDD Timeout;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 16:59:42 CM-STATUS message sent. Event Type Code: 2; Chan ID: 1; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID: N/A.;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 16:59:41 SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:47:10 CM-STATUS message sent. Event Type Code: 5; Chan ID: 11; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID: N/A.;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:46:33 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:46:10 Missing Mandatory MDD TLV on primary DS Channel;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:38:48 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:36:53 Lost MDD Timeout;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:36:48 SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:14:28 CM-STATUS message sent. Event Type Code: 6; Chan ID: 2; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID: N/A.;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:14:18 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:13:26 CM-STATUS message sent. Event Type Code: 6; Chan ID: 2; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID: N/A.;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;
30.05.2020 11:13:23 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=xxxxxxxx;CMTS-MAC=xxxxxxxx;CM-QOS=1.1;CM-VER=3.1;

und nochmal Edit:
all diese Daten hab ich schon mehrfach per Mail an die oben genannte Adresse geschickt - es passiert leider nichts
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

nordmann79
Newbie
Beiträge: 3
Registriert: 03.06.2020, 08:55

Re: UM/VF Business = Service nicht vorhanden?

Beitrag von nordmann79 »

an Unprofessionalität ist das bald wirklich nicht mehr zu übertreffen.

Gestern und heut die Aussage warum bisher kein Modemtausch durchgeführt wurde - es wurde ein Technikertermin beauftragt u.A auch für den Modemtausch.
Der lokale Netzbetreiber aber sagt, dass kein Ticket existiert und alle vorherigen an VF zurückgemeldet wurden.

Unglaublich - Entscheider verstecken sich hinter der Mail-Adresse und der First-Level kann nur im Ticket Eintragungen vornehmen, die dann "bearbeitet" werden (in den letzten Fällen heißt das entweder Techniker beauftragen und fertig oder im Sande verlaufen lassen und fertig).


Werde jetzt die Rechnungen begleichen, da ich nicht davon ausgehe, dass irgendeine Gutschrift kommt, diese Rechnungen zusammen mit meinen Aufzeichnungen meinem Anwalt übergeben und mal schauen, ob weiterhin keine Reaktion erfolgt, wenn ich Schadenersatz gelten mache für jeden unsinnigen Technikereinsatz, stundenlange Hotline-Telefonate, nicht erbrachte Leistung und was man sonst noch ansetzen kann.

Flole
Insider
Beiträge: 2993
Registriert: 31.12.2015, 01:11

Re: UM/VF Business = Service nicht vorhanden?

Beitrag von Flole »

nordmann79 hat geschrieben:
04.06.2020, 12:08
wenn ich Schadenersatz gelten mache für jeden unsinnigen Technikereinsatz, stundenlange Hotline-Telefonate, nicht erbrachte Leistung und was man sonst noch ansetzen kann.
Viel Glück damit, du wärst dann einer der wenigen denen dadurch ein tatsächlicher und nachweisbarer Schaden entstanden ist.

Benutzeravatar
HNIKAR
Newbie
Beiträge: 94
Registriert: 09.08.2019, 23:36
Wohnort: Region Stuttgart

Re: UM/VF Business = Service nicht vorhanden?

Beitrag von HNIKAR »

@Nordmann79
Du darfst den Titel gerne in: "UM/VF Business = Service nicht vorhanden!" ändern.

Siehe z. B. auch hier: viewtopic.php?f=74&t=41551&p=656209#p656209
Das sind Stümper dort! Und die Hotlinezeiten für Business sind auch der blanke Hohn. Der Nullservice ist also auch noch schwerer erreichbar als der PK-Service.
Darum habe ich meine Konsequenzen gezogen: https://community.unitymedia.de/categor ... akt?page=2
(Allerdings auch hier mit erhebliche Problemen. Die offizielle Community hilft dir bei solchen Sachen auch nichts, du musst dir immer selber helfen.)

Ich wünsche dir von Herzen viel Erfolg und Kraft! :kaffee:
Internet & Telefon: Vodafone CableMax 1000 (↓ 1095,7 Mbit/s / ↑ 54,8 Mbit/s, natives Dual Stack) via F!B 6591 | FritzOS 7.13 seit 06.04.2020 :x
Zuvor: Vodafone Red Internet & Phone 16 DSL (ADSL2+ mit ISDN Komfort Classic und Mobile & Euro-Flat Paket) via F!B 7490 | FritzOS 7.12 bis 11.12.2019 :cry:
Fernsehen: DVB-C via VWest am LG 55SK9500 mit IPS-FALD-Display (Private in HD via EVO 3.0 CI-Modul und alter V23-Smartcard)