[VFKD] Kein Ton am Anfang eines Gespräches

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Arris-/Technicolor-/Compal-/Sagemcom-/Hitron-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West / ehem. Unitymedia („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
Flole
Insider
Beiträge: 4433
Registriert: 31.12.2015, 01:11

Re: [VFKD] Kein Ton am Anfang eines Gespräches

Beitrag von Flole »

Das müsste dann aber der Freund der das Problem mit der Fritzbox hat tun....
moddry
Newbie
Beiträge: 46
Registriert: 01.08.2016, 18:53
Bundesland: Bayern

Re: [VFKD] Kein Ton am Anfang eines Gespräches

Beitrag von moddry »

F-orced-customer hat geschrieben: 08.01.2021, 17:46
moddry hat geschrieben: 08.01.2021, 17:37 Ich konnte gerade einen Freund erreichen, der den gleichen Anschluss hat, jedoch die 6591 von VF angeklemmt hat. Er kann das Verhalten auch bestätigen. Es scheint also nicht, an der Sense zu liegen.

EDIT: Mir lässt das aber irgendwie trotzdem keine Ruhe. Kann doch eigentlich nicht sein, dass das nicht reibungslos läuft... :/
Support Ticket bei VF öffnen.
Hilft ja nix. Trotzdem danke! Wenn ich mehr weis, kann ich mich ja hier nochmal melden. :)

Maxi
moddry
Newbie
Beiträge: 46
Registriert: 01.08.2016, 18:53
Bundesland: Bayern

Re: [VFKD] Kein Ton am Anfang eines Gespräches

Beitrag von moddry »

Flole hat geschrieben: 08.01.2021, 17:48 Das müsste dann aber der Freund der das Problem mit der Fritzbox hat tun....
Daran soll es nicht scheitern :)