Probleme beim installieren des Routers

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Arris-/Technicolor-/Compal-/Sagemcom-/Hitron-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln
Samchen
Insider
Beiträge: 4253
Registriert: 19.02.2012, 23:43

Re: Probleme beim installieren des Routers

Beitrag von Samchen »

08005266625 anrufen und Selfinstall fehlgeschlagen melden. Ist 24/7 erreichbar. Und anrufen nur, im Nachberich der Kabelrouters.

Simse
Newbie
Beiträge: 6
Registriert: 22.03.2020, 11:35

Re: Probleme beim installieren des Routers

Beitrag von Simse »

Ohje....danke. Sie wird morgen versuchen bei Vodafone jemanden zu erreichen. Ich melde mich, wenn wir etwas erreicht haben. Ansonsten müssen sie den Vertrag solange aussetzen.
Danke für deine Hilfe.

Torsten1973
Fortgeschrittener
Beiträge: 474
Registriert: 12.03.2018, 09:22
Wohnort: Gelsenkirchen

Re: Probleme beim installieren des Routers

Beitrag von Torsten1973 »

Sie sollte schon direkt anrufen, es ist ja schon einige Zeit vergangen. Und "den Vertrag aussetzen" gibts nicht! Maximal nachher ne Gutschrift für die Zeit ohne nutzbaren Anschluss - aber auch erst ab dem Moment, wo die Störung halt gemeldet worden ist...

Simse
Newbie
Beiträge: 6
Registriert: 22.03.2020, 11:35

Re: Probleme beim installieren des Routers

Beitrag von Simse »

Hallo Robert, der Techniker musste nun doch kommen. Sie hat jetzt Internet. :fahne:

robert_s
Insider
Beiträge: 3907
Registriert: 30.11.2010, 15:09

Re: Probleme beim installieren des Routers

Beitrag von robert_s »

Simse hat geschrieben:
25.03.2020, 15:04
Hallo Robert, der Techniker musste nun doch kommen. Sie hat jetzt Internet. :fahne:
Ah, schön, dass das in dieser schwierigen Zeit doch geklappt hat!

elo22
Newbie
Beiträge: 63
Registriert: 16.08.2009, 07:30

Re: Probleme beim installieren des Routers

Beitrag von elo22 »

Simse hat geschrieben:
25.03.2020, 15:04
Sie hat jetzt Internet. :fahne:
Was war es denn?

Lutz

Benutzeravatar
Menne
Insider
Beiträge: 2206
Registriert: 21.07.2013, 13:04
Wohnort: Pappenheim

Re: Probleme beim installieren des Routers

Beitrag von Menne »

ich vermute das Kabel, und 99€ weil das falsche genommen wurde :(
Der Glubb is a Depp!