[VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

In diesem Forum dreht sich alles um bei Vodafone Kabel Deutschland bzw. Vodafone West (ehem. Unitymedia) verwendete AVM-Produkte, insbesondere der WLAN-Router mit integriertem Kabelmodem, der als FRITZ!Box vertrieben wird. Speedprobleme bitten wir im entsprechenden Forum zu behandeln, wenn ihr Ursprung nicht auf AVM-Produkte zurückzuführen ist!
Forumsregeln
Forenregeln
Karl.
Kabelfreak
Beiträge: 1062
Registriert: 05.10.2018, 17:08
Bundesland: Niedersachsen

Re: [VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

Beitrag von Karl. »

Hier hatte ich das schon mal gelesen
viewtopic.php?p=674085#p674085
Wal
Newbie
Beiträge: 12
Registriert: 04.10.2013, 21:19
Wohnort: Obernburg am Main

Re: [VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

Beitrag von Wal »

Meine Konfig:
AVM 6591 (FW7.13) als Mesh-Master incl. Telefonie an 6490 durchgereicht. Keller
AVM 6490 (FW7.21) als Slave Lan-Brücke. EG
AVM 1750E(FW7.20) als Slave Lan-Brücke. OG
AVM 7270 an AVM 1000E als Dect-Repeater an 6490. Garage
AVM 100 Dect-Repeater an 6490. OG
AVM 1000E als Sender
AVM 1000E als Empfänger für 7270
VF CabelMax Business

Das Ganze funktioniert seit ca.6 Monaten im VF KD Netz ohne grosse Probleme weder WLan noch Dect-Telefonie.
An der 6591 ist Dect ausgeschaltet, sonst ist alles aktiviert, kann also nur sagen das an einem VF KD-Anschluss zur Zeit alles funktioniert.

Edit: gleiche ssid für 2,4GHz und 5GHz
L2C
Newbie
Beiträge: 27
Registriert: 21.09.2020, 10:17
Bundesland: Nordrhein-Westfalen

Re: [VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

Beitrag von L2C »

Wal hat geschrieben:
13.10.2020, 11:47
Meine Konfig:
AVM 6591 (FW7.13) als Mesh-Master incl. Telefonie an 6490 durchgereicht. Keller
AVM 6490 (FW7.21) als Slave Lan-Brücke. EG
AVM 1750E(FW7.20) als Slave Lan-Brücke. OG
AVM 7270 an AVM 1000E als Dect-Repeater an 6490. Garage
AVM 100 Dect-Repeater an 6490. OG
AVM 1000E als Sender
AVM 1000E als Empfänger für 7270
VF CabelMax Business

Das Ganze funktioniert seit ca.6 Monaten im VF KD Netz ohne grosse Probleme weder WLan noch Dect-Telefonie.
An der 6591 ist Dect ausgeschaltet, sonst ist alles aktiviert, kann also nur sagen das an einem VF KD-Anschluss zur Zeit alles funktioniert.

Edit: gleiche ssid für 2,4GHz und 5GHz
Sind die 6490 und die 7270 beide im Mesh?
Samchen
Insider
Beiträge: 4461
Registriert: 19.02.2012, 23:43

Re: [VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

Beitrag von Samchen »

Die 7270 wird wohl eher nicht im Mesh sein! 🤣 🤣
Wal
Newbie
Beiträge: 12
Registriert: 04.10.2013, 21:19
Wohnort: Obernburg am Main

Re: [VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

Beitrag von Wal »

Samchen hat geschrieben:
14.10.2020, 09:03
Die 7270 wird wohl eher nicht im Mesh sein! 🤣 🤣
Nein, die ist nur wie beschrieben als DECT-Repeater im Einsatz.
Samchen
Insider
Beiträge: 4461
Registriert: 19.02.2012, 23:43

Re: [VF West] WLAN Probleme mit 2 x AVM 6591 (Mesh Master / Slave) - keine Internetverbindung im 2 oder 5GHZ Netzwerk

Beitrag von Samchen »

Wal hat geschrieben:
15.10.2020, 11:36
Nein, die ist nur wie beschrieben als DECT-Repeater im Einsatz.
👍 Es bezog sich auch auf die Mesh Frage!