[VFKD] Schlechte Werte mit der 6591

In diesem Forum dreht sich alles um bei Vodafone Kabel Deutschland bzw. Vodafone West (ehem. Unitymedia) verwendete AVM-Produkte, insbesondere der WLAN-Router mit integriertem Kabelmodem, der als FRITZ!Box vertrieben wird. Speedprobleme bitten wir im entsprechenden Forum zu behandeln, wenn ihr Ursprung nicht auf AVM-Produkte zurückzuführen ist!
Forumsregeln
Forenregeln
VainWob
Newbie
Beiträge: 1
Registriert: 17.07.2020, 04:09
Bundesland: Niedersachsen

[VFKD] Schlechte Werte mit der 6591

Beitrag von VainWob »

Hallo allerseits,
vielleicht kann mir hier jemand weiterhelfen.

Derzeit habe ich mit der 6591 gelegentliche Netzwerkprobleme. Ein Austausch der Fritzbox von Avm hat bisher keine Verbesserung gebracht.

Im Anhang habe ich die Werte der Fritzbox angehängt. Als Vergleich die Werte mit der von Vodafone bereitgestellten Leihbox.

Avm teilte mir mit, dass die schlechten Mse-Werte der Fritzbox an der Leitung liegen, da ein Austausch ja bereits stattgefunden hat. Allerdings sehen die SNR-Werte der Vodafone-Box besser aus.

Liege ich damit richtig, dass MSE das gleiche ist wie SNR/MER?

Ist ggf. die ausgetauschte Fritzbox kaputt?

Oder liegt tatsächlich eine Störung der Leitung vor? Ein Techniker von Vodafone hat keine Störung der Leitung entdecken können.

Ein Hausanschlussverstärker ist nicht installiert.

Vielen Dank und viele Grüße :)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
NoNewbie
Kabelfreak
Beiträge: 1536
Registriert: 01.01.2012, 18:26

Re: [VFKD] Schlechte Werte mit der 6591

Beitrag von NoNewbie »

Da hat der Techniker nicht richtig gemessen.
Du hast zu wenig Signal ab ca.650MHz und das muss Vodafone erst einmal beheben.
Daher musst du eine Störung melden wegen Verbindungsabbrüchen.

Benutzeravatar
Menne
Insider
Beiträge: 2404
Registriert: 21.07.2013, 13:04
Wohnort: Pappenheim

Re: [VFKD] Schlechte Werte mit der 6591

Beitrag von Menne »

VF Modem dran, und Hotline anrufen und sagen Modemwerte total aus der Toleranz!
Der Glubb is a Depp!

SenfKabelHer
Fortgeschrittener
Beiträge: 140
Registriert: 28.02.2020, 09:52

Re: [VFKD] Schlechte Werte mit der 6591

Beitrag von SenfKabelHer »

Es ist natürlich möglich, dass der Techniker am HÜP gute Pegel feststellt und aufgrund der Verkabelung die Werte am Endgerät schlecht sind. Beschreibe doch einmal deine Verkabelung zwischen HÜP und Router.