[VFKD] Wieder Rückwegstörer?

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West / ehem. Unitymedia („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
Benutzeravatar
Menne
Insider
Beiträge: 2823
Registriert: 21.07.2013, 13:04
Wohnort: Pappenheim

Re: [VFKD] Wieder Rückwegstörer?

Beitrag von Menne »

musst dein Anliegen im Off Forum posten, da haste mehr Glück
Der Glubb is a Depp!
meccs
Fortgeschrittener
Beiträge: 119
Registriert: 06.11.2012, 22:22

Re: [VFKD] Wieder Rückwegstörer?

Beitrag von meccs »

Off Forum? Offiziellem Forum?
Hab ich ja... hab seit Februar einen eigenen Thread dort wegen meinem Problem. Das geht immer so:

Ich poste mein Problem, mit Signalwerten usw., nach 2-3 Tagen, wenn die Signalwerte gerade wieder Ok sind antwortet einer von VF: "Im Moment sieht alles ok aus." Ich sag dann, dass das sicher nicht so bleiben wird. Dann nach paar Tagen wieder das gleiche. Probleme beim Streamen, Signalwerte schlecht. Dann poste ich das wieder im meinem Thread dort. 3 Tage keine Antwort... bis die Singalwerte mal wieder Ok sind. Dann heißt es wieder "Also, ich habe gerade mal nachgeschaut an deinem Anschluss. Im Moment sieht alles wieder i.O. aus." usw usw

Manchmal starte ich das Modem neu und die Werte sind wieder Ok, das bleibt aber nie lange so. Ich hab das mit dem Modemtausch mal vorgeschlagen.
400/50 Mbit Vodafone Kabel
Benutzeravatar
nauke100
Kabelfreak
Beiträge: 1313
Registriert: 15.03.2009, 19:03
Wohnort: Bolzenburg
Bundesland: Mecklenburg-Vorpommern

Re: [VFKD] Wieder Rückwegstörer?

Beitrag von nauke100 »

Wie ist denn die Wohnsituation Mfh?
Dosen in Reihe bzw. Baum oder Stern ähm Stichleitungen.
Hochhaus oder 2Stockwerkbau.
Gruß
Nauke100
CableMax1000 mit Leih 6591 FW7.21 (16.03.2021)
mit Auerswald 2104 ISDN Telefonanlage
meccs
Fortgeschrittener
Beiträge: 119
Registriert: 06.11.2012, 22:22

Re: [VFKD] Wieder Rückwegstörer?

Beitrag von meccs »

Mfh, mehr weiß ich leider nicht.

Was ich noch gemerkt habe obwohl im Modem immer noch 2x Upstream mit 113 Signalstärke steht, geht es momentan wieder ohne Probleme. Wenn ich jetzt das Modem neu starte, dann stehen auch wieder 3x mit 107 da. Andersherum ist es ebenso, Probleme, Stream bricht immer ein, im Modem sieht alles sauber aus. Dann starte ich neu und siehe da, nur noch 2 Upstreams und 113 Signalstärke. Wieso stimmen die Verbindungsdaten/Signalstärken nicht immer überein, bzw erst nach einem Neustart?
400/50 Mbit Vodafone Kabel
DarkStar
Insider
Beiträge: 8434
Registriert: 05.11.2008, 23:25

Re: [VFKD] Wieder Rückwegstörer?

Beitrag von DarkStar »

Da wird wohl ein Stecker nicht Richtig festsitzen oder ein Kabelbruch vorliegen.
Benutzeravatar
nauke100
Kabelfreak
Beiträge: 1313
Registriert: 15.03.2009, 19:03
Wohnort: Bolzenburg
Bundesland: Mecklenburg-Vorpommern

Re: [VFKD] Wieder Rückwegstörer?

Beitrag von nauke100 »

Mfh, mehr weiß ich leider nicht.
leiden da noch mehrere Mietparteien drunter? Manchmal unterhält man sich ja. :kaffee:
Gruß
Nauke100
CableMax1000 mit Leih 6591 FW7.21 (16.03.2021)
mit Auerswald 2104 ISDN Telefonanlage