[VF West] FB6591 Internet & Lan Störung

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
igordi
Newbie
Beiträge: 3
Registriert: 23.08.2020, 19:00
Bundesland: Baden-Württemberg

[VF West] FB6591 Internet & Lan Störung

Beitrag von igordi »

Hallo,

in unregelmäßigen Abständen bricht die Internetverbindung ab und meistens zusätzlich die LAN-Verbindung. Die WLAN-Verbindung bleibt hingegen bestehen (alle über WLAN verbundenen Geräte lassen sich weiterhin gegenseitig anpingen und auch die Weboberfläche der FB ist im WLAN aufrufbar). Die FB zeigt mir aber an, dass alles laufen würde - in der Weboberfläche wird eine bestehende Internet- und LAN-Verbindung angezeigt und auch die LEDs der FB leuchten, als wäre alles in Ordnung. Soweit ich das beurteilen kann, bleibt die FB in diesem Zustand, bis ich sie manuell neu starte (über die Weboberfläche oder eben vom Strom nehmen). Ich kann nicht 100% sagen, dass sich die FB wieder von alleine fängt, da ich oft nicht die Geduld habe darauf zu warten, dass sich von alleine was tut. Aber ich habe schonmal 2 Stunden gewartet, ohne dass sich was getan hat. Nach einem manuellen Neustart wird die Internetverbindung aber wieder normal hergestellt.

Dieses Problem tritt alle paar Tage auf. Im Durchschnitt alle 2-3 Tage. Die längste Zeit ohne Störung waren 6 Tage. Wenn das Problem auftritt dann aber gerne ein paar Mal hintereinander. D.h. nach dem ich durch einen Neustart die Internetverbindung wieder hergestellt habe, tritt das Problem nach 10 bis 15 Minuten erneut auf. Und das ganze wiederholt sich bis zu 5 Mal, bis ich dann für mindestens einen Tag wieder Ruhe habe.

Ich habe schon ein Ersatzgerät erhalten, welches das Problem aber nicht behoben hat. Auch ein Techniker war da, der zwar meinte alle Messwerte wären in Ordnung, trotzdem aber zur Sicherheit diverse Teile ersetzt hat (Verstärker, Splitter, diverse Coaxialkabel).

Kennt Jemand dieses Problem? Vor allem, dass die LAN-Verbindung auch tot ist, verwundert mich sehr. Diese sollte doch auch ohne Internetzugang stets bestehen bleiben. Habe testweise auch mal nur das Internetkabel von der FB getrennt (zu einem Zeitpunkt, als alles funktionierte) und da lief alles wie man es erwarten würde ab: Nach kurzer Zeit meldete die FB, dass die Verbindung zum Internet getrennt ist, WLAN und LAN blieben aber bestehen. So langsam weiß ich nicht mehr weiter...

Zur näheren Ausführung noch die Vorgeschichte: habe im Juni 2020 von einer 50Mbit Leitung (noch bei Unitymedia) zur 1Gbit Leitung gewechselt. Da hatte ich noch die FB 6340, alles lief bestens, Internetverbindung wurde nach 1 bis 2 Monaten automatisch getrennt und wiederhergestellt innerhalb von paar Minuten. Nach dem Wechsel habe ich die Vodafone Station erhalten und ähnliche Probleme wie oben beschrieben: häufige Internetabbrüche, zusätzlich war auch LAN und WLAN tot, und die VS blieb so, konnte nur durch manuellen Neustart wieder eine Internetverbindung herstellen. Techniker war da, konnte nix machen, VS ersetzen lassen, hat aber auch nicht geholfen. Dann eben Komfort-Option in Anspruch genommen um endlich Ruhe zu haben, aber das Problem blieb mehr oder weniger bestehen, wie ich oben ausgeführt habe.

Wäre über Hilfe sehr erfreut.