Drosselung bei Vodafone West (Aorta-Backbone)?

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West / ehem. Unitymedia („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
maffle
Newbie
Beiträge: 51
Registriert: 01.01.2016, 01:53

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von maffle »

Kann mal bitte jemand von euch den hier testen wie der sich bei euch verhält

wget -O /dev/null http://speedtest.frankfurt.de.velia.net/1000.data

ist der bei euch max speed?

Bei mir komm da nämlich direkt nur so 10-20mb/s an, über meine VPS max speed von dort.

1 <1 ms <1 ms <1 ms wrtarm.lan [10.0.0.199]
2 3 ms 1 ms 1 ms 192.168.0.1
3 * * * Zeitüberschreitung der Anforderung.
4 10 ms 9 ms 12 ms de-lue05a-cr03-te-1-2-0-1430.lue.unity-media.net [81.210.139.10]
5 22 ms 15 ms 19 ms de-fra01b-rc1-ae-7-0.aorta.net [84.116.197.50]
6 15 ms 15 ms 15 ms ch-otf01b-ra1-ae8-0.aorta.net [84.116.134.57]
7 16 ms 16 ms 16 ms 62.157.248.133
8 19 ms 15 ms 16 ms f-ed11-i.F.DE.NET.DTAG.DE [62.154.18.34]
9 15 ms 15 ms 16 ms ae0.cr-polaris.fra1.bb.godaddy.com [80.157.204.146]
10 16 ms 16 ms 17 ms gw-heg.meitner.router.frankfurt.de.velia.net [87.230.115.5]
11 17 ms 18 ms 23 ms dabuk47DB.frankfurt.de.velia.net [85.195.113.11]
12 15 ms 15 ms 13 ms hermes.frankfurt.de.velia.net [85.195.64.252]

Bzw das Problem tritt dort auch auf, grad so 20 testreihen gemacht und paar mal so 40mb/s start dann absacken auf 15mb/s:

[ externes Bild ]
Yoshi2000
Newbie
Beiträge: 42
Registriert: 07.10.2017, 19:25
Wohnort: Passau

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von Yoshi2000 »

Über Red Internet & Phone 1000 Cable im Vodafone Kabel Deutschland Netz.

Via IPv4

Code: Alles auswählen

root@pve:~# wget -4 -O /dev/null http://speedtest.frankfurt.de.velia.net/1000.data
--2020-09-04 22:11:54--  http://speedtest.frankfurt.de.velia.net/1000.data
Resolving speedtest.frankfurt.de.velia.net (speedtest.frankfurt.de.velia.net)... 85.195.64.252
Connecting to speedtest.frankfurt.de.velia.net (speedtest.frankfurt.de.velia.net)|85.195.64.252|:80... connected.
HTTP request sent, awaiting response... 200 OK
Length: 1073741824 (1.0G) [application/octet-stream]
Saving to: ‘/dev/null’

/dev/null                          100%[===============================================================>]   1.00G   108MB/s    in 9.5s

2020-09-04 22:12:03 (108 MB/s) - ‘/dev/null’ saved [1073741824/1073741824]
Traceroute

Code: Alles auswählen

root@pve:~# traceroute -4 speedtest.frankfurt.de.velia.net
traceroute to speedtest.frankfurt.de.velia.net (85.195.64.252), 30 hops max, 60 byte packets
 1  ipb21b4afe.dynamic.kabel-deutschland.de (178.27.74.254)  10.422 ms  19.349 ms  19.367 ms
 2  ip53a98996.static.kabel-deutschland.de (83.169.137.150)  19.357 ms  19.356 ms  19.678 ms
 3  ip5886c264.static.kabel-deutschland.de (88.134.194.100)  23.349 ms  23.359 ms  23.357 ms
 4  145.254.3.86 (145.254.3.86)  23.703 ms  23.709 ms  23.702 ms
 5  145.254.2.209 (145.254.2.209)  33.960 ms  28.147 ms  28.158 ms
 6  145.254.2.209 (145.254.2.209)  30.028 ms  18.935 ms  15.522 ms
 7  et-7-0-0-u100.cr-polaris.fra1.bb.godaddy.com (80.81.192.239)  16.422 ms  21.249 ms  21.233 ms
 8  gw-heg.meitner.router.frankfurt.de.velia.net (87.230.115.5)  20.731 ms  20.735 ms  20.259 ms
 9  dabuk47DB.frankfurt.de.velia.net (85.195.113.11)  36.012 ms  36.416 ms  35.358 ms
10  hermes.frankfurt.de.velia.net (85.195.64.252)  21.395 ms  21.380 ms  21.378 ms
Via IPv6

Code: Alles auswählen

root@pve:~# wget -O /dev/null http://speedtest.frankfurt.de.velia.net/1000.data
--2020-09-04 22:10:44--  http://speedtest.frankfurt.de.velia.net/1000.data
Resolving speedtest.frankfurt.de.velia.net (speedtest.frankfurt.de.velia.net)... 2a01:7a0:3::252, 85.195.64.252
Connecting to speedtest.frankfurt.de.velia.net (speedtest.frankfurt.de.velia.net)|2a01:7a0:3::252|:80... connected.
HTTP request sent, awaiting response... 200 OK
Length: 1073741824 (1.0G) [application/octet-stream]
Saving to: ‘/dev/null’

/dev/null                          100%[===============================================================>]   1.00G   108MB/s    in 9.8s

2020-09-04 22:10:55 (104 MB/s) - ‘/dev/null’ saved [1073741824/1073741824]
maffle
Newbie
Beiträge: 51
Registriert: 01.01.2016, 01:53

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von maffle »

@Flole Ich hab jetzt extra eben mal Wifi aktiviert (was ich nicht nutze) auf der VFS 5ghz 866mbit, um das jetzt wirklich endgültig auszuschließen.

Selbst über Wifi zur VFS passiert genau das selbe:

[ externes Bild ]

UND !!! ich hab meine QNAP NAS (Linux) gestartet und von der SSH Konsole getestet, selbes Bild. Das sollte jetzt aber nun wirklich Endgerät Probleme ausschließen.

Fassen wir zusammen, wo es überall nicht klappt, bzw wo es das gleiche Fehlerbild erzeugt:

1. Desktop 1gbit LAN (Realtek chip) -> direkt an VFS ipv4/ipv6
2. Laptop über Realtek 1gbit USB3 adapter -> direkt an VFS ipv4/ipv6
3. Linux VM auf laptop über Realtek 1gbit USB3 adapter -> direkt an VFS ipv4/ipv6
4. Echtes Linux auf Laptop über Realtek 1gbit USB3 adapter -> direkt an VFS ipv4/ipv6
5. Wifi laptop zur VFS, Intel 9260, 866mbit 5ghz (siehe gif oben)
6. QNAP NAS 1gbit
Denkinger
Newbie
Beiträge: 1
Registriert: 04.09.2020, 22:37
Bundesland: Niedersachsen

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von Denkinger »

Guten Abend,

hier im Raum Cloppenburg:

Code: Alles auswählen

C:\wget>wget.exe http://speedtest.frankfurt.de.velia.net/1000.data -O NUL
--2020-09-04 22:38:38--  http://speedtest.frankfurt.de.velia.net/1000.data
Resolving speedtest.frankfurt.de.velia.net (speedtest.frankfurt.de.velia.net)... 85.195.64.252
Connecting to speedtest.frankfurt.de.velia.net (speedtest.frankfurt.de.velia.net)|85.195.64.252|:80... connected.
HTTP request sent, awaiting response... 200 OK
Length: 1073741824 (1,0G) [application/octet-stream]
Saving to: 'NUL'

NUL                           100%[=================================================>]   1,00G   102MB/s    in 10s

2020-09-04 22:38:49 (97,8 MB/s) - 'NUL' saved [1073741824/1073741824]

Code: Alles auswählen

1    <1 ms    <1 ms    <1 ms  kabelbox [192.168.0.1]
  2    28 ms    44 ms     8 ms  ip4d14eefe.dynamic.kabel-deutschland.de [77.20.238.254]
  3     7 ms     7 ms    17 ms  83-169-158-142.static.superkabel.de [83.169.158.142]
  4    11 ms    10 ms     9 ms  ip5886bbfb.dynamic.kabel-deutschland.de [88.134.187.251]
  5    12 ms    11 ms    11 ms  145.254.3.64
  6    22 ms    22 ms    22 ms  145.254.2.207
  7    20 ms    21 ms    21 ms  145.254.2.207
  8    20 ms    32 ms    22 ms  et-7-0-0-u100.cr-polaris.fra1.bb.godaddy.com [80.81.192.239]
  9    19 ms    20 ms    18 ms  gw-heg.meitner.router.frankfurt.de.velia.net [87.230.115.5]
 10    21 ms    21 ms    23 ms  dabuk47DB.frankfurt.de.velia.net [85.195.113.11]
 11    21 ms    21 ms    21 ms  hermes.frankfurt.de.velia.net [85.195.64.252]
maffle
Newbie
Beiträge: 51
Registriert: 01.01.2016, 01:53

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von maffle »

Im UM Forum hat man mir gesagt ich soll mal http://v4.speedtest.belwue.net/http-dl.html testen und dass die n Peering zum Aorta Netz haben... selbes Problem bei mir, im UM Forum bei keinem.

wget -O /dev/null http://speedtest.belwue.net/10G

[ externes Bild ]

Routenverfolgung zu speedtest.belwue.net [129.143.4.238]
über maximal 30 Hops:

1 <1 ms <1 ms <1 ms wrtarm.lan [10.0.0.199]
2 2 ms 1 ms 2 ms 192.168.0.1
3 * * * Zeitüberschreitung der Anforderung.
4 9 ms 9 ms 11 ms de-lue05a-cr03-te-1-2-0-1430.lue.unity-media.net [81.210.139.10]
5 15 ms 13 ms 13 ms de-fra01b-rc1-ae-7-0.aorta.net [84.116.197.50]
6 14 ms 14 ms 14 ms de-fra02a-ri1-ae-0-0.aorta.net [84.116.137.34]
7 16 ms 15 ms 14 ms fra-decix-1-bu7.belwue.net [129.143.200.64]
8 19 ms 19 ms 19 ms stu-nwz-a99-hu0-2-0-0.belwue.net [129.143.60.112]
9 19 ms 19 ms 18 ms stu-nwz-1-te0-7-0-19.belwue.net [129.143.60.71]
10 18 ms 18 ms 18 ms speedtest.belwue.net [129.143.4.238]

Im UM Forum sagte jemand, dass einige dort (scheinbar) anders geroutet werden in Frankfurt zb über fra04 (Beispiel von jemand anderem wo es klappt):

Routenverfolgung zu 192.229.221.58 über maximal 30 Abschnitte

1 <1 ms <1 ms <1 ms 192.168.xx.xx
2 * * * Zeitüberschreitung der Anforderung.
3 7 ms 6 ms 7 ms ip-81-210-144-156.hsi17.unitymediagroup.de [81.210.144.156]
4 9 ms 10 ms 10 ms de-fra04a-rc1-ae-19-0.aorta.net [84.116.191.161]
5 12 ms 11 ms 10 ms de-fra04d-rc1-ae-26-0.aorta.net [84.116.138.238]
6 9 ms 9 ms 10 ms de-fra02a-ri1-ae-1-0.aorta.net [84.116.130.102]
7 12 ms 11 ms 11 ms 213.46.177.162
8 11 ms 10 ms 11 ms ae-65.core1.frc.edgecastcdn.net [152.195.100.129]
9 10 ms 11 ms 9 ms 192.229.221.58

Und mir den Tipp gegeben, dass ich mal versuchen soll ne andere IP zu bekommen, die vielleicht anders geroutet wird. Aber ich denke, dass ich wegen meiner lokalen Lage vermutlich immer über fra1/2 gehen werde.

Das kann doch jetzt nicht sein, dass deren fra1/2 server irgendwie überlastet sind oder ne Drossel eingestellt haben. Bei mir scheint eigentlich fast alles über dort zu laufen.

Hab jetzt paar mal die VFS neugestartet ich bekomm immer die selbe IP... gibts überhaupt dynamische IP bei UM? Die wird vermutlich fest eingestellt sein.
Flole
Insider
Beiträge: 4469
Registriert: 31.12.2015, 01:11

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von Flole »

Ea schließt Endgeräteprobleme insofern aus als das es jetzt nur noch sein kann das die Standardeinstellungen nicht passen oder aber die Gegenseite runterregelt worauf du natürlich keinen Einfluss hast. Bleibt noch der UDP Test der dir zeigen wird das eben nicht gedrosselt wird (das macht auch keinen Sinn einen einzelnen TCP Stream zu drosseln, dann nutzt man halt mehrere und schon wäre es wirkungslos) und die "schuld" auf TCP schieben wird. Aber vielleicht drosselt man auch nur dich um dich zu ärgern, und auch nur den individuellen TCP Strom damit du nicht verstehst was passiert, wer weiß.....
maffle
Newbie
Beiträge: 51
Registriert: 01.01.2016, 01:53

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von maffle »

@Flole Es schließt nicht nur vielleicht falsche Konfiguration aus, sondern dies explizit, weil ich dir 5 verschiedene Geräte genannt habe, darunter auch meine QNAP NAS. Mein OpenWRT Router, usw. auf beiden kann ich per ssh bash wget laufen lassen. Ich hab grad n Wireguard Tunnel aufgebaut von mir zu meinem VPS. Und der geht über UDP. Selbes Problem. Es zeigt sich aber jetzt anders, es komm direkt von Anfang an konstant nur so 10-15mb/s durch den Tunnel durch, ohne dass es mit max speed anfängt. CPU Last ist nicht mal ansatzweise im Limit, um die 15%. Wieso sollte die Gegenstelle nur bei mir runterregeln? Jede Gegenstelle?
Flole
Insider
Beiträge: 4469
Registriert: 31.12.2015, 01:11

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von Flole »

Du vermutest doch mit dem Wissen das du der einzige bist das es sich um eine Drosselung handelt, ich habe dir lediglich die Unsinnigkeit dieser Behauptung noch einmal vor Augen geführt und offensichtlich hast du es nun auch selbst gemerkt das es wohl nicht so ganz sein kann.

Die 5 verschiedenen Geräte haben aber alle Standardeinstellung bezüglich der TCP Einstellungen, und die sind sich logischerweise ähnlich wenn nicht gar identisch.

Das wrappen von TCP in UDP und senden über mehr Knoten verschlimmert solche Effekte natürlich nur, aber das hast du nun ja auch selbst festgestellt. Für sowas haben schlaue Leute iperf entwickelt, damit kann man dann nämlich einen UDP Strom erzeugen.

Das runterregeln nennt sich Congestion control. Ja, das macht jede Gegenstelle. Auch da gibt es Standardeinstellung, auch die kann man verändern und die variieren auch je nach System wenn man nicht bewusst eingreift und selbst was einstellt.
maffle
Newbie
Beiträge: 51
Registriert: 01.01.2016, 01:53

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von maffle »

@Flole ich kenne iperf... hab bisher nachdem ich weiß was ich wusste kein Sinn gesehn es zu testen. Weil es so scheint, dass einer der Frankfurt Aorta router der schuldige ist. Wie ist der befehl für den upd test? Ich bekomm es nämlich nicht zum laufen und weiß grad nicht wieso.

Wenn ich iperf3 starte auf dem server mit:
iperf3 -4 -s

und dann n test aufbaue von mir, so dass der server mir senden soll:
iperf3 -c IP -R -f M -w 500K -u

komm nur so 0,1MB/s an. Nur über TCP klappt es.

Edit: Für UDP nutzt man scheinbar leicht anderen Befehl mit : iperf3 -c IP -R -u -b n wobei n in M was genau sagt jetzt b? Die Datenraten, die der server los schicken soll? Wie geht man da am besten vor. Einfach mal -b 100M setzen und schaun was ankommt? Hab da jetzt etwas Angst b zu hoch zu setzen dass es kein DDOS trigger gibt oder so bei dem VPS host.
maffle
Newbie
Beiträge: 51
Registriert: 01.01.2016, 01:53

Re: Drosselung bei Vodafone West (Aorta-Backbone)?

Beitrag von maffle »

Also wenn ich mit 100mbit von meinem VPS server über iperf3 UDP zu mir sende, tickern die packet loss in MTR hoch gleichzeitig zu dem stream. Ich weiß aber jetzt nicht, ob das was besagt, oder ob das nur n ddos protection/verhalten ist vielleicht, kann dazu wer was sagen, ob es was aussagt und relevanz hat? Bei TCP iperf3 passiert das nicht, also gleichzeitig MTR. Das passiert außerdem nur ab einer gewissen stream Größe, so ab 50mbit senden fängt es etwas an. Die ersten packet loss die angezeigt werden sind bei fra1 oder fra2, dann zufällig über die ganze route. Am Ende sieht es dann so aus nach einigen iperf3 runs über UDP:

[ externes Bild ]

Mit eingestelltem 100mbit udp stream zu mir kommen nur ca 40% an:

[ ID] Interval Transfer Bandwidth Jitter Lost/Total Datagrams
[ 4] 0.00-1.00 sec 4.48 MBytes 37.5 Mbits/sec 1.109 ms 941/1514 (62%)
[ 4] 1.00-2.00 sec 4.83 MBytes 40.5 Mbits/sec 1.268 ms 910/1528 (60%)
[ 4] 2.00-3.00 sec 4.41 MBytes 37.1 Mbits/sec 1.109 ms 958/1523 (63%)
[ 4] 3.00-4.00 sec 4.95 MBytes 41.5 Mbits/sec 1.223 ms 889/1523 (58%)
[ 4] 4.00-5.00 sec 5.27 MBytes 44.1 Mbits/sec 1.337 ms 858/1532 (56%)
[ 4] 5.00-6.00 sec 4.78 MBytes 40.2 Mbits/sec 1.716 ms 855/1467 (58%)
[ 4] 6.00-7.00 sec 5.06 MBytes 42.5 Mbits/sec 1.087 ms 933/1581 (59%)
[ 4] 7.00-8.00 sec 4.98 MBytes 41.8 Mbits/sec 1.246 ms 887/1525 (58%)
[ 4] 8.00-9.00 sec 4.57 MBytes 38.4 Mbits/sec 1.251 ms 938/1523 (62%)
[ 4] 9.00-10.00 sec 4.81 MBytes 40.4 Mbits/sec 1.347 ms 916/1532 (60%)
- - - - - - - - - - - - - - - - - - - - - - - - -
[ ID] Interval Transfer Bandwidth Jitter Lost/Total Datagrams
[ 4] 0.00-10.00 sec 119 MBytes 100 Mbits/sec 0.808 ms 9085/15272 (59%)
[ 4] Sent 15272 datagrams

Über TCP kommen ca 120mbit an von dem server:

[ ID] Interval Transfer Bandwidth
[ 4] 0.00-1.00 sec 12.2 MBytes 102 Mbits/sec
[ 4] 1.00-2.00 sec 9.45 MBytes 79.2 Mbits/sec
[ 4] 2.00-3.00 sec 10.8 MBytes 90.6 Mbits/sec
[ 4] 3.00-4.00 sec 12.4 MBytes 104 Mbits/sec
[ 4] 4.00-5.00 sec 13.2 MBytes 111 Mbits/sec
[ 4] 5.00-6.00 sec 13.3 MBytes 111 Mbits/sec
[ 4] 6.00-7.00 sec 13.3 MBytes 112 Mbits/sec
[ 4] 7.00-8.00 sec 14.6 MBytes 123 Mbits/sec
[ 4] 8.00-9.00 sec 15.4 MBytes 129 Mbits/sec
[ 4] 9.00-10.00 sec 14.7 MBytes 123 Mbits/sec
- - - - - - - - - - - - - - - - - - - - - - - - -
[ ID] Interval Transfer Bandwidth Retr
[ 4] 0.00-10.00 sec 130 MBytes 109 Mbits/sec 64 sender
[ 4] 0.00-10.00 sec 130 MBytes 109 Mbits/sec receiver

Ich kann dazu jetzt aber keine Aussage treffen, ob ich iperf3 richtig bedient habe, habe folgende commands benutzt:

server:
iperf3 -4 -s

client:
iperf3 -c IP -R -u -b 100M für udp
iperf3 -c IP -R -w 500K für tcp

Mit kleineren stream Größen kommt es zu keinem loss, zb 20mbit:

[ ID] Interval Transfer Bandwidth Jitter Lost/Total Datagrams
[ 4] 0.00-1.01 sec 2.39 MBytes 19.9 Mbits/sec 0.953 ms 0/306 (0%)
[ 4] 1.01-2.00 sec 2.38 MBytes 20.1 Mbits/sec 0.952 ms 0/305 (0%)
[ 4] 2.00-3.00 sec 2.38 MBytes 20.0 Mbits/sec 1.042 ms 0/305 (0%)
[ 4] 3.00-4.01 sec 2.38 MBytes 19.7 Mbits/sec 0.928 ms 0/305 (0%)
[ 4] 4.01-5.00 sec 2.39 MBytes 20.3 Mbits/sec 0.930 ms 0/306 (0%)
[ 4] 5.00-6.00 sec 2.32 MBytes 19.5 Mbits/sec 1.042 ms 4/301 (1.3%)
[ 4] 6.00-7.01 sec 2.41 MBytes 20.0 Mbits/sec 1.001 ms 0/309 (0%)
[ 4] 7.01-8.01 sec 2.38 MBytes 20.0 Mbits/sec 0.916 ms 0/305 (0%)
[ 4] 8.01-9.01 sec 2.38 MBytes 20.1 Mbits/sec 0.833 ms 0/305 (0%)
[ 4] 9.01-10.00 sec 2.39 MBytes 20.1 Mbits/sec 0.865 ms 0/306 (0%)
- - - - - - - - - - - - - - - - - - - - - - - - -
[ ID] Interval Transfer Bandwidth Jitter Lost/Total Datagrams
[ 4] 0.00-10.00 sec 23.9 MBytes 20.0 Mbits/sec 0.865 ms 4/3053 (0.13%)
[ 4] Sent 3053 datagrams

50mbit:

[ ID] Interval Transfer Bandwidth Jitter Lost/Total Datagrams
[ 4] 0.00-1.01 sec 4.05 MBytes 33.5 Mbits/sec 0.825 ms 246/765 (32%)
[ 4] 1.01-2.01 sec 4.26 MBytes 35.8 Mbits/sec 0.925 ms 218/763 (29%)
[ 4] 2.01-3.00 sec 4.29 MBytes 36.4 Mbits/sec 0.904 ms 215/764 (28%)
[ 4] 3.00-4.01 sec 4.09 MBytes 33.9 Mbits/sec 0.765 ms 239/763 (31%)
[ 4] 4.01-5.01 sec 4.01 MBytes 33.6 Mbits/sec 0.759 ms 249/762 (33%)
[ 4] 5.01-6.01 sec 4.03 MBytes 33.8 Mbits/sec 0.799 ms 247/763 (32%)
[ 4] 6.01-7.01 sec 4.09 MBytes 34.5 Mbits/sec 0.791 ms 239/763 (31%)
[ 4] 7.01-8.01 sec 3.87 MBytes 32.5 Mbits/sec 1.891 ms 255/750 (34%)
[ 4] 8.01-9.01 sec 4.01 MBytes 33.4 Mbits/sec 0.848 ms 263/776 (34%)
[ 4] 9.01-10.01 sec 3.99 MBytes 33.6 Mbits/sec 0.841 ms 252/763 (33%)
- - - - - - - - - - - - - - - - - - - - - - - - -
[ ID] Interval Transfer Bandwidth Jitter Lost/Total Datagrams
[ 4] 0.00-10.01 sec 59.6 MBytes 50.0 Mbits/sec 0.841 ms 2423/7632 (32%)
[ 4] Sent 7632 datagrams

Ich weiß nicht, ob das was zu der Leitung aussagt, oder ob da ab einer gewissen Größe irgendwas anderes rein spielt, ddos protection oder dergleichen.

Edit: iperf3 scheint nicht richtig zu funktionieren über UDP https://github.com/esnet/iperf/issues/296 also könnte auch daran liegen ... (-: Das mir jetzt zu blöd und zu spät, werde morgen weiter schaun. 2 Stunden die VFS abgeschaltet hat übrigens nichts gebracht, hat sich dieselbe ipv4 gezogen wieder...