Schlechte Werte seit Tarifumstellung und Modem Wechsel

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
meccs
Newbie
Beiträge: 98
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs »

Wo kommen nun schon wieder die ganzen nicht korrigierbaren Fehler her?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
400/50 Mbit Vodafone Kabel

robert_s
Insider
Beiträge: 3739
Registriert: 30.11.2010, 15:09

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von robert_s »

meccs hat geschrieben:
16.10.2019, 10:23
Wo kommen nun schon wieder die ganzen nicht korrigierbaren Fehler her?
Einstrahlung auf den Kanälen <200MHz. Deutet wohl auf ein defektes Kabel hin, irgendwo zwischen dem HÜP und Deinem Kabelmodem.

amax
Kabelfreak
Beiträge: 1819
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von amax »

robert_s hat geschrieben:
16.10.2019, 10:28
meccs hat geschrieben:
16.10.2019, 10:23
Wo kommen nun schon wieder die ganzen nicht korrigierbaren Fehler her?
Einstrahlung auf den Kanälen <200MHz. Deutet wohl auf ein defektes Kabel hin, irgendwo zwischen dem HÜP und Deinem Kabelmodem.
Und was soll dort einstrahlen? Bitte ein Beispiel nennen.

robert_s
Insider
Beiträge: 3739
Registriert: 30.11.2010, 15:09

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von robert_s »

amax hat geschrieben:
16.10.2019, 10:58
robert_s hat geschrieben:
16.10.2019, 10:28
meccs hat geschrieben:
16.10.2019, 10:23
Wo kommen nun schon wieder die ganzen nicht korrigierbaren Fehler her?
Einstrahlung auf den Kanälen <200MHz. Deutet wohl auf ein defektes Kabel hin, irgendwo zwischen dem HÜP und Deinem Kabelmodem.
Und was soll dort einstrahlen? Bitte ein Beispiel nennen.
Was nützt Dir ein Beispiel? Es gab schon mehrere Fälle, wo genau diese Kanäle trotz auf "Momentaufnahmen" einwandfreiem SNR (das bei genauerem Hinsehen manchmal kurzzeitige drastische Einbrüche zeigte) zahlreiche Fehler zeigten, und wo dieses Fehlerbild z.B. durch Austausch des Kabels zwischen HÜP und Verstärker behoben wurde. Genau zu wissen, was da einstrahlt, braucht man nicht, um zu wissen, was zu reparieren ist.

Solltest Du aus "akademischem Interesse" fragen, bist Du gerne eingeladen, nachzuforschen, was da zu den Fehlern führt. Über eine detaillierte Erklärung würde ich mich auch freuen. Wäre vielleicht auch ein Kandidat für eine Aufnahme in den Helpdesk, da dieses Problem ja offenbar immer wieder irgendwo auftritt.

amax
Kabelfreak
Beiträge: 1819
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von amax »

Tja, mein Kabel vom Hüb zum Verstärker ist gerade ...48cm... lang, eben nochmals gemessen und ich habe die gleichen Fehler.
aktuell_6std.jpg
Gestern bekam ich eine Nachricht, dass mein Anschluß gestört ist und ich auf eine SMS warten solle.

Ich bin der Meinung , das Problem liegt unter der Straße oder sogar an der Kopfstellen. Die Techniker verändert schon lange die Pegel ( jetzt gerade wieder nach unten, im US nach oben) und nun hat sich die Situation bei mir etwas gebessert.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

meccs
Newbie
Beiträge: 98
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs »

Ich hatte das Modem neu gestartet und dann knapp 24 Stunden keine nicht korrigierbaren Fehler mehr gehabt. Dann heute wieder das selbe Problem. Ich werde das Kabel wechseln, aber irgendwie glaube ich nicht so 100% dass es daran liegt, weil es ja zwischendurch ja dann immer wieder läuft, vor allem nach einem Modem Neustart.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
400/50 Mbit Vodafone Kabel

robert_s
Insider
Beiträge: 3739
Registriert: 30.11.2010, 15:09

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von robert_s »

meccs hat geschrieben:
17.10.2019, 10:15
Ich hatte das Modem neu gestartet und dann knapp 24 Stunden keine nicht korrigierbaren Fehler mehr gehabt. Dann heute wieder das selbe Problem. Ich werde das Kabel wechseln, aber irgendwie glaube ich nicht so 100% dass es daran liegt, weil es ja zwischendurch ja dann immer wieder läuft, vor allem nach einem Modem Neustart.
Modem Neustart setzt nur die Zähler zurück. Gerade wenn es sporadische "bursts" von Fehlern sind, erhöht eine längere Laufzeit die Wahrscheinlichkeit, dass irgendwann Fehler gezählt wurden - das Modem gibt ja leider keine Statistik über die Zeit her.

Der sporadische Fehler könnte z.B. durch einen Wackelkontakt entstehen, vielleicht auch mit thermischem Einfluss.

Der Fehler kann natürlich auch schon von der Straße reinkommen, aber da kannst Du ja nix machen. Sollte er dagegen erst bei Dir im Haus sein, kann er irgendwo vom HÜP (da drin können wohl auch die Kontakte schlecht sein) bis zum Kabelmodem sein, also nicht nur auf die eine Kabelstrecke fixieren. Du kannst ja auch mal an allen Kabeln und Verbindungsstellen "ruckeln" und schauen, ob dann die Fehler in die Höhe schießen...

meccs
Newbie
Beiträge: 98
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs »

robert_s hat geschrieben:
17.10.2019, 10:19
meccs hat geschrieben:
17.10.2019, 10:15
Ich hatte das Modem neu gestartet und dann knapp 24 Stunden keine nicht korrigierbaren Fehler mehr gehabt. Dann heute wieder das selbe Problem. Ich werde das Kabel wechseln, aber irgendwie glaube ich nicht so 100% dass es daran liegt, weil es ja zwischendurch ja dann immer wieder läuft, vor allem nach einem Modem Neustart.
Modem Neustart setzt nur die Zähler zurück.
Ja richtig, aber es sind nach dem Neustart wirklich keine neuen Fehler mehr aufgetreten. So auch jetzt. Die nicht korrigierbaren Fehler sind seit Einstellen des Bildes hier gleich geblieben. Ich glaube neue kommen immer über Nacht hinzu. Ich werde mal schauen ob ich herausbekomme wann diese Fehler genau auftreten. Ob es ein System gibt oder ob das wirklich eher zufällig ist. Kabel und Verbindungen werde ich natürlich gleich nochmal prüfen und tauschen.
400/50 Mbit Vodafone Kabel

meccs
Newbie
Beiträge: 98
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs »

Vodafone meinte die Werte sind Ok. Das ist doch aber auch schon am unteren Limit, oder? Gestern gab es wohl einen Rückwegstörer der jetzt behoben sein soll. Die Modulation hat sich erholt die Signalstärke aber nicht.
Irgendwie muss hier immer, nach jedem Rückwegstörer, alles neu eingepegelt werden. Ist das normal?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
400/50 Mbit Vodafone Kabel