[VFKD] Plötzlich Probleme mit Panasonic-Receivern

In diesem Forum geht es um andere Receiver als die via Vodafone TV (bzw. ehemals TV Komfort), Vodafone GigaTV oder Horizon TV vertriebenen, und alle technischen Angelegenheiten, die nicht in die anderen Unterforen passen.
Forumsregeln
Forenregeln
Wolfpack78
Newbie
Beiträge: 33
Registriert: 15.09.2013, 13:37

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Wolfpack78 »

Ich habe positive Nachrichten.

Das Austauschen der Stecker, Kabel und dem Verteiler hat nix gebracht aber ich habe danach dann doch die HAV ausgetauscht und jetzt funktioniert alles wieder!
ProSiebenMaxx hat wieder konstant 100% Signalqualität und BER ist bei 0.

Andere Sender auf den ersten Blick auch alles OK. Internet läuft auch.
Ich musste am neuen HAV gar nix machen, der läuft aktuell mit “Default-Einstellungen”.
Es muss sich jetzt natürlich erst mal alles bewähren und ich muss auch alle meine Sender nochmal durchtesten. Das Internet muss sich dann am Montag im Home Office bewähren.
Ich bin aber endlich wieder optimistisch, dass alles wieder funzt!

Das mit dem nur 1 Upstream-Kanal werde ich nach meinen Tests im offiziellen Vodafone-Forum melden.
Dann kann der Techniker dann gegebenenfalls meinen neuen HAV schön einpegeln.
Flole
Insider
Beiträge: 3634
Registriert: 31.12.2015, 01:11

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Flole »

Schau mal nach ob der Upload eventuell jetzt wieder passt. Kann ja sein das der neue Verstärker mehr Verstärkung eingestellt hat und jetzt alles wieder passt.
Wolfpack78
Newbie
Beiträge: 33
Registriert: 15.09.2013, 13:37

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Wolfpack78 »

Flole hat geschrieben:
27.06.2020, 16:38
Schau mal nach ob der Upload eventuell jetzt wieder passt. Kann ja sein das der neue Verstärker mehr Verstärkung eingestellt hat und jetzt alles wieder passt.
Was ich weiß ist, dass es definitiv immer noch nur 1 Kanal für den Upload ist.
Ich schicke morgen nochmal Screenshots mit den Kabelinformationen für Download und Upload.
Benutzeravatar
NoNewbie
Kabelfreak
Beiträge: 1550
Registriert: 01.01.2012, 18:26

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von NoNewbie »

Habe doch gesagt, dass es der HAV sein wird...und zwar schon auf Seite 1.
Wolfpack78
Newbie
Beiträge: 33
Registriert: 15.09.2013, 13:37

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Wolfpack78 »

NoNewbie hat geschrieben:
27.06.2020, 17:43
Habe doch gesagt, dass es der HAV sein wird...und zwar schon auf Seite 1.
Ja, stimmt, hab es sogar nochmal überprüft. :grin:
Ich hatte über den Austausch des HAV allerdings nur das Schlimmste gelesen bzgl. Einpegeln und es wurde hier auf von vielen Leuten als letzter Schritt empfohlen, so dass ich davor echt richtig Schiss hatte.
War total unbegründet, wie gesagt, ich musste das Teil einfach nur anschließen und gar nix zusätzlich machen.
Wolfpack78
Newbie
Beiträge: 33
Registriert: 15.09.2013, 13:37

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Wolfpack78 »

Hab meine ganzen TV-Favoriten-Programme nochmal eingerichtet und kurz durchgetestet: alles perfekt.
Wie gesagt, das Ganze muss sich auf die Dauer auch noch beweisen.

Hab heute auch mal wieder einen Speedtest gemacht (Ping war schon immer schlecht, hat mich aber nie wirklich interessiert):
Bildschirmfoto 2020-06-28 um 15.31.39.png
Und hier die Werte von den Kabel-Informationen:
Bildschirmfoto 2020-06-28 um 15.23.46.png
Bildschirmfoto 2020-06-28 um 15.26.24.png
Eigentlich bin ich jetzt wieder wunschlos glücklich, wobei ich die Kabel-Informationen nur bedingt interpretieren kann.
Ist da noch was zu beanstanden und sollte ich die Sache mit dem nur 1 Upstream-Kanal melden?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Torsten1973
Kabelexperte
Beiträge: 623
Registriert: 12.03.2018, 09:22
Wohnort: Gelsenkirchen
Bundesland: Nordrhein-Westfalen

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Torsten1973 »

Also ich würde es definitiv melden, es müssen nämlich 4 US-Kanäle sein.
Peter65
Insider
Beiträge: 9252
Registriert: 30.08.2007, 17:20
Wohnort: Berlin

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Peter65 »

Hm, das überprüfen der Kabel, Stecker, Verteiler das kann ja nicht verkehrt sein, ich würds auch tun bevor ich da den HAV austausche.
Wenn die Überprüfung von Stecker, Kabel, Verteiler nicht hilft, dann der HAV ausgetauscht wird, ja, nachvollziehbar.
Wolfpack78 hat geschrieben: Ich hatte über den Austausch des HAV allerdings nur das Schlimmste gelesen bzgl. Einpegeln und es wurde hier auf von vielen Leuten als letzter Schritt empfohlen, so dass ich davor echt richtig Schiss hatte.
War total unbegründet, wie gesagt, ich musste das Teil einfach nur anschließen und gar nix zusätzlich machen.
Ja, wenn du das schlimmste daraus machst, deine Einschätzung, aber keiner der User hier weiß wie der verwendete HAV eingepegelt ist, daher war das eher als Hinweis zu verstehen, das das noch notwendig werden könnte.
Hätte es nicht gepaßt mit der Voreinstellung deines HAV, wie hättest du dann reagiert ohne das wir dich vorgewarnt hätten?
Torsten1973 hat geschrieben: Also ich würde es definitiv melden, es müssen nämlich 4 US-Kanäle sein.
Es sollten 4 US Kanäle sein, wenn laut dem Screenshot bei einem US Kanal der Wert für den US erreicht wird, warum sollte das nicht passen?
Und ja, die 6490 kann mit 4 US Kanälen arbeiten.
Problematischer sehe wohl nicht nur ich den Pegel für den einzelnen US Kanal, welcher viel zu hoch ist, weshalb die 6490 eben auch nur den einen US Kanal anzeigt.
@Wolfpack78: Wenn die Hotline nicht mitspielt, dann versuchs übers VF-Forum.

mfg peter
Samsung UE49NU7179
VU+ Duo 4K mit DVB-C FBC Tuner, DVB-T2 Dual HD Tuner, G09 mit HD Premium und HD Premium Plus plus Sky Starter u. Cinema + HD
Humax HDR 4100 mit D08 und Basic TV
AV-Receiver: Yamaha RX-V500D
Internet & Phone: FritzBox 6591 (mit Fritz LaborOS), CableMax 1000
DAB+ Autoradio: Kenwood KDC-DAB41U
Wolfpack78
Newbie
Beiträge: 33
Registriert: 15.09.2013, 13:37

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Wolfpack78 »

Peter65 hat geschrieben:
28.06.2020, 22:06
Ja, wenn du das schlimmste daraus machst, deine Einschätzung, aber keiner der User hier weiß wie der verwendete HAV eingepegelt ist, daher war das eher als Hinweis zu verstehen, das das noch notwendig werden könnte.
Hätte es nicht gepaßt mit der Voreinstellung deines HAV, wie hättest du dann reagiert ohne das wir dich vorgewarnt hätten?
So war das doch gar nicht gemeint. Das war doch nicht als Vorwurf an euch gemeint.
Ich habe eure Warnungen schon verstanden. Ich habe aber danach gegoogelt und da oft gelesen, dass Leute es einfach nicht hinbekommen. Deswegen hatte ich den Schiss!
Peter65 hat geschrieben:
28.06.2020, 22:06
Torsten1973 hat geschrieben: Also ich würde es definitiv melden, es müssen nämlich 4 US-Kanäle sein.
Es sollten 4 US Kanäle sein, wenn laut dem Screenshot bei einem US Kanal der Wert für den US erreicht wird, warum sollte das nicht passen?
Und ja, die 6490 kann mit 4 US Kanälen arbeiten.
Problematischer sehe wohl nicht nur ich den Pegel für den einzelnen US Kanal, welcher viel zu hoch ist, weshalb die 6490 eben auch nur den einen US Kanal anzeigt.
@Wolfpack78: Wenn die Hotline nicht mitspielt, dann versuchs übers VF-Forum.

mfg peter
Ich teste heute mal noch den Tag im Home Office, ob ich irgendwelche Änderungen zu letzter Woche feststelle und mache danach eine Meldung im Forum.
Die Technik-Hotline rufe ich nicht mehr an. Das tue ich mir nicht mehr an.
Flole
Insider
Beiträge: 3634
Registriert: 31.12.2015, 01:11

Re: [VFKD] Plötzlich Probleme mit Panasonic-Receivern

Beitrag von Flole »

Wolfpack78 hat geschrieben:
29.06.2020, 09:27
Ich teste heute mal noch den Tag im Home Office, ob ich irgendwelche Änderungen zu letzter Woche feststelle und mache danach eine Meldung im Forum.
Wenn dann müsste es besser sein als vorher, die Pegel sind ja schon besser geworden.