Erst schnell, dann langsam beim Speed

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
spooky
Ehrenmitglied
Beiträge: 12924
Registriert: 02.06.2006, 11:20
Wohnort: Wolfsburg
Bundesland: Niedersachsen

Re: Erst schnell, dann langsam beim Speed

Beitrag von spooky »

amax hat geschrieben: 04.06.2019, 12:42 Aha, also der Adapter ist schuld.
Könnte es evt. auch sein, dass die VFK Performance nicht immer so ist wie gebucht?
Gestern...

Was kaperst du denn jetzt den Thread hier... ?
Magenta TV One
Big TV
G.Fast 500/150
amax
Kabelfreak
Beiträge: 1846
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Erst schnell, dann langsam beim Speed

Beitrag von amax »

Kapern?
Nur ein Denkanstoß.
Sagem5460 / RB750GR3 hEX.
Nun RED 250 / 50 .. http://www.dslreports.com/speedtest/69118186 ... :kaffee
spooky
Ehrenmitglied
Beiträge: 12924
Registriert: 02.06.2006, 11:20
Wohnort: Wolfsburg
Bundesland: Niedersachsen

Re: Erst schnell, dann langsam beim Speed

Beitrag von spooky »

amax hat geschrieben: 04.06.2019, 12:52 Kapern?
Nur ein Denkanstoß.
Ich habe zu unterschiedlichen Zeiten immer meine 1 Gbit...
Magenta TV One
Big TV
G.Fast 500/150
amax
Kabelfreak
Beiträge: 1846
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Erst schnell, dann langsam beim Speed

Beitrag von amax »

Dann sei zufrieden, ist wohl nicht für alle Kunden der Fall.
Sagem5460 / RB750GR3 hEX.
Nun RED 250 / 50 .. http://www.dslreports.com/speedtest/69118186 ... :kaffee
Kretzian
Fortgeschrittener
Beiträge: 122
Registriert: 28.04.2019, 15:53

Re: Erst schnell, dann langsam beim Speed

Beitrag von Kretzian »

Wie bereits von mir geschrieben, andere PCs oder Betriebssysteme haben dieses Problem nicht.

Habe jetzt auch mal an den Offload Werten rumgespielt, hat leider keine Abhilfe geschaffen.
amax
Kabelfreak
Beiträge: 1846
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Erst schnell, dann langsam beim Speed

Beitrag von amax »

OK, dann liegt es eindeutig an diesem Rechner. Vergiss meinen Einwand.

Edit: Hattest du evt. jumbos aktiviert? Alle MTU Werte ok?
Sagem5460 / RB750GR3 hEX.
Nun RED 250 / 50 .. http://www.dslreports.com/speedtest/69118186 ... :kaffee
Kretzian
Fortgeschrittener
Beiträge: 122
Registriert: 28.04.2019, 15:53

Re: Erst schnell, dann langsam beim Speed

Beitrag von Kretzian »

Jumbo hatte ich mal aktiviert als ich ausprobiert habe es zu verschnellern, ist aber auf Disabled.

MTU Werte find ich keine, wo sind die denn zu finden?
Benutzeravatar
Besserwisser
Insider
Beiträge: 5393
Registriert: 01.08.2010, 16:15
Wohnort: zu Hause
Bundesland: Thüringen

Re: Erst schnell, dann langsam beim Speed

Beitrag von Besserwisser »

Abraxxas
Insider
Beiträge: 2352
Registriert: 24.08.2010, 21:10
Wohnort: 67117

Re: Erst schnell, dann langsam beim Speed

Beitrag von Abraxxas »

Netsh interface ipv4 show interfaces
Kretzian
Fortgeschrittener
Beiträge: 122
Registriert: 28.04.2019, 15:53

Re: Erst schnell, dann langsam beim Speed

Beitrag von Kretzian »

Kenne mich mit den Einstellungen gar nicht aus, habe mal auf Set to Windows default geklickt und neugestartet, leider ohne Erfolg.

Hier mal Screenshots von danach:

https://imgur.com/a/gMsPFKT