[VF West] Packet Loss bei CGA6444VF im Bridge Mode

Hier dreht sich alles um die aktuell von Vodafone Kabel Deutschland, von Vodafone West (ehem. Unitymedia) bzw. im Rahmen der eazy-Tarife verschickten Kabelrouter der Marken Arris, Technicolor, Compal, Sagemcom und Hitron. Speedprobleme bitten wir im entsprechenden Forum zu behandeln, wenn ihr Ursprung nicht auf diese Produkte zurückzuführen ist!
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West / ehem. Unitymedia („[VF West]“), von eazy („[eazy]“) oder von O2 über Kabel („[O2]“) bist.
Maurice
Newbie
Beiträge: 3
Registriert: 18.09.2021, 16:48
Bundesland: Baden-Württemberg

[VF West] Packet Loss bei CGA6444VF im Bridge Mode

Beitrag von Maurice »

Moin zusammen,

Drüben im Unitymedia-Forum berichten bisher zwei User über kontinuierlichen leichten Packet Loss bei Verwendung der neuen Vodafone Station Wi-Fi 6 im Bridge Mode. Firmware 19.3B57-1.0.41. Praktische Probleme sind z. B. Aussetzer bei Videocalls oder Spielen. Im Thinkbroadband-Graph sieht das so aus:
CGA6444VF Bridge Mode Packet Loss.png
Kann das hier jemand bestätigen? Insbesondere wären auch Erfahrungen bei [VFKD] interessant.
Es geht explizit nur um diese Konstellation (also nicht Router Mode oder alte Station).

Grüße Maurice
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
BW | Dual Stack | 1000/50 | Technicolor CGA6444VF | Arris CMTS | OPNsense