[VFKD] FB6591C -> DVB-C -> HD-Filme werden mit Störungen wiedergegeben/aufgezeichnet

In diesem Forum dreht sich alles um bei Vodafone Kabel Deutschland bzw. Vodafone West (ehem. Unitymedia) verwendete AVM-Produkte, insbesondere der WLAN-Router mit integriertem Kabelmodem, der als FRITZ!Box vertrieben wird. Speedprobleme bitten wir im entsprechenden Forum zu behandeln, wenn ihr Ursprung nicht auf AVM-Produkte zurückzuführen ist!
Forumsregeln
Forenregeln


Bitte gib bei der Erstellung eines Threads im Feld „Präfix“ an, ob du Kunde von Vodafone Kabel Deutschland („[VFKD]“), von Vodafone West / ehem. Unitymedia („[VF West]“) oder von O2 über Kabel („[O2]“) bist.
Außerdem gib bitte an, ob es sich bei deiner FRITZ!Box um eine Leihbox von Vodafone („[Leihbox]“) oder eine Kaufbox („[Kaufbox]“) handelt.
Printey
Newbie
Beiträge: 8
Registriert: 13.01.2021, 10:29
Bundesland: Niedersachsen

Re: [VFKD] FB6591C -> DVB-C -> HD-Filme werden mit Störungen wiedergegeben/aufgezeichnet

Beitrag von Printey »

Hallo,

habe nun auch die neue (FRITZ.Box_6591_Cable-07.24-86266-Labor) Laborversion drauf, 2 parallele HD-Streams 4 STD laufen lassen, ohne Fehler. Hoffe das bleibt so. :grin:

Gruss Michael
Gruss
Michael
nashman
Newbie
Beiträge: 14
Registriert: 04.02.2021, 12:28

Re: [VFKD] FB6591C -> DVB-C -> HD-Filme werden mit Störungen wiedergegeben/aufgezeichnet

Beitrag von nashman »

Update: Über Nacht lief alles fehlerfrei. Aufnahmen ohne Fehler in TVH.

Dann habe ich heute Mittag den Router von seiner provisorischen Stelle wieder an die richtige Stelle aufgestellt/montiert. Dafür musste ich ihn vom Strom abklemmen. Seither wieder (zum Teil) massive Probleme mit DVB-C. Zudem stürzt er jetzt immer mal wieder komplett ab.

Scheint als hätte Flole Recht mit seiner Annahme, dass das eher vom Zufall abhängt, ob es funktioniert oder nicht.
robert_s
Insider
Beiträge: 5226
Registriert: 30.11.2010, 15:09
Bundesland: Berlin

Re: [VFKD] FB6591C -> DVB-C -> HD-Filme werden mit Störungen wiedergegeben/aufgezeichnet

Beitrag von robert_s »

nashman hat geschrieben: 15.02.2021, 13:47 Dann habe ich heute Mittag den Router von seiner provisorischen Stelle wieder an die richtige Stelle aufgestellt/montiert. Dafür musste ich ihn vom Strom abklemmen. Seither wieder (zum Teil) massive Probleme mit DVB-C. Zudem stürzt er jetzt immer mal wieder komplett ab.

Scheint als hätte Flole Recht mit seiner Annahme, dass das eher vom Zufall abhängt, ob es funktioniert oder nicht.
Das klingt eher nach einem umfassenderen Problem, wenn der Router jetzt auch abstürzt. Probiere doch noch mal, ob an der provisorischen Stelle die Fehler jetzt auch auftreten.

Wenn nicht, die andere Stelle auf den Fehler absuchen. Wird dort eine andere Steckdose verwendet? Dann ist vielleicht die das Problem.
Printey
Newbie
Beiträge: 8
Registriert: 13.01.2021, 10:29
Bundesland: Niedersachsen

Re: [VFKD] FB6591C -> DVB-C -> HD-Filme werden mit Störungen wiedergegeben/aufgezeichnet

Beitrag von Printey »

Haben nochmal getestet, die 6591 am gleichen Platz, Strom aus 2min Pause, Strom ein.
Kanalsuche und Spektrum neu gestartet. Die 6591 schafft max 2 parallele HD-Streams oder 3 parallele SD-Streams.
Zusätzlich habe ich 4 parallele HD-Streams ohne Probleme von meiner 6590 gestartet, alle Streams mit VLC auf einem Rechner.

Meine 6591 läuft stabil, nur das DVB-C ist immer noch nicht gut.

Ich hatte vorher die 6590 am Internet und keine Probleme mit DVB-C, leider kann diese nur max 700Mbit/s im I-Net.
TV-Aufnahmen mache ich am zweiten Rechner mit einer DVB-C WinTV-quadHD Karte.

Solange das DVB-C der 6591 nicht richtig geht, nehme ich die 6590 oder mein FRITZ!WLAN Repeater DVB-C.

Hoffe das AVM das mal in den Griff bekommt, geht ja bei der 6590 auch.
Gruss
Michael
nashman
Newbie
Beiträge: 14
Registriert: 04.02.2021, 12:28

Re: [VFKD] FB6591C -> DVB-C -> HD-Filme werden mit Störungen wiedergegeben/aufgezeichnet

Beitrag von nashman »

Ein Update auch von mir. Die Abstürze bei meiner Box treten nur dann auf, wenn alle 4 Tuner gleichzeitig an, die Box am Streamen ist und Internet genutzt wird.

Vorgestern gingen die Streams (ja sogar 6-8 parallele HD-Streams, wenn Sender auf gleichem Kabelkanal) komischerweise trotz Laborversion problemlos. Allerdings erfolgt der Absturz auch nicht unmittelbar mit Starten des 4. Streams, sondern zeitnah danach.

Streamfehler sind mal gar keine bis sehr viele. Da dies bei meiner 6490 nie so extrem schwankte, ist entweder die Hardware empfindlicher oder es muss noch softwaretechnisch seitens AVM optimiert werden.