Modemwerte 6490

In diesem Forum dreht sich alles um bei Vodafone Kabel Deutschland verwendete AVM-Produkte, insbesondere der WLAN-Router mit integriertem Kabelmodem, der als FRITZ!Box vertrieben wird. Speedprobleme bitten wir im entsprechenden Forum zu behandeln, wenn ihr Ursprung nicht auf AVM-Produkte zurückzuführen ist!
Forumsregeln
Forenregeln
Benutzeravatar
Menne
Insider
Beiträge: 2147
Registriert: 21.07.2013, 13:04
Wohnort: Pappenheim

Re: Modemwerte 6490

Beitrag von Menne »

wenn du mal posten würdest wo, was du saugst, dann könnte man evtl den Fehler finden!
Der Glubb is a Depp!

janschmidt112
Newbie
Beiträge: 25
Registriert: 05.08.2019, 21:22

Re: Modemwerte 6490

Beitrag von janschmidt112 »

exkarlibua hat geschrieben:
18.12.2019, 16:33
Die angezeigten Werte ohne Verstärker sind absolut in Ordnung.
Das ist alles sehr mysteriös.
Vielen Dank, das ist erstmal gut das mir jemand DIE Frage mal beantwortet hat.
Ich bin mittlerweile auch weiter gekommen. Da es sich hier um ein Reihen Wohnblocks mit 12 Wohnungen handelt, die Anlage ist nicht im besten Zustand, jeder Eigentümer kocht sein eigenes Süppchen. Irgendeiner hat durch seine fehlerhafte verdrahtung dafür gesorgt, dass es im gesamten Block immer wieder Störungen gab. Habe heute gesehen das der Verstärker am Hüp gewechselt wurde. Scheinbar hatten noch mehr Leute Probleme. Und dabei wurde wohl auch der Verursacher gefunden. Seit heute Mittag hab ich wieder gute Ergebnisse. Ohne eigenen Verstärker.

Benutzeravatar
tomcat0074
Kabelfreak
Beiträge: 1135
Registriert: 20.05.2010, 20:19

Re: Modemwerte 6490

Beitrag von tomcat0074 »

Menne hat geschrieben:
18.12.2019, 17:24
wenn du mal posten würdest wo, was du saugst, dann könnte man evtl den Fehler finden!
Meine Rede … aber auf mich hört ja keiner

janschmidt112
Newbie
Beiträge: 25
Registriert: 05.08.2019, 21:22

Re: Modemwerte 6490

Beitrag von janschmidt112 »

janschmidt112 hat geschrieben:
18.12.2019, 01:48
Ich bekomme mit diesen Werten kaum einen Download über 40 mbit von den gebuchten 400. Die 25 mbit Upload funktionieren aber. Gestestet habe ich über Lan und Wlan, Mittel speedtest.net, und Servern in unmittelbarer nähe. Wie gesagt, ist der verstärker dazwischen funktioniert es ja. Nur die werte die ich gepostet habe sind ohne VS, und laut der pdf mit den werten hier aus dem forum müsste ich doch überall im grünen Bereich sein, oder? Die Box zeigt ja auch 460 für down, und 28 für Upload an. Nur beim test startet der Download sehr verzögert, und dann sehr schwankend bis max 40mbit.
Dort hatte ich m.e. doch geschrieben wie ich getestet bzw. gesaugt habe. Aber das Problem ist ja auch nicht mehr vorhanden. Schade nur, das nur einer auf die Grundfrage der Werte ohne Verstärker eingegangen ist.

fluffi444
Newbie
Beiträge: 6
Registriert: 25.11.2019, 12:01

Re: Modemwerte 6490

Beitrag von fluffi444 »

Hallo Ihr Lieben,

habe schon mal Werte geposted - Hier nochmal nach 300 Stunden online Zeit...

Was mit aufgefallen ist das nur der Kanal 146 Mhz unkorregierbare Fehler anzeigt. Diese steigen NICHT kontinuierlich. Sonder immer nur sporadisch.
Die ersten Tage war der auch auf 0. Dann ein kleiner Sprung auf 26 Fehler. Ein paar Tage später gabs einen Sprung auf 1500 und dann wieder Tage später auf die 2700.

Mir ist klar das die Anzahl der korrigierbaren Fehler OK ist. Auch das sporadische "Hochspringen" der unkorregierbaren Fehler sollte normal kein problem darstellen. So habe ich es jedenfalls gelesen.

Doch warum passiert das nur auf 146 Mhz? Was sind typische Einflüsse die auf diesen Kanal gehen?

Noch ein paar Worte zu den Werten: Das Signal kommt leider schon von der Straße recht schräg rein. Der Verstärger ist am limit hinsichtlich Entzerrer. Das hatte damals auch schon der Techniker gesagt. Wäre aber noch OK.
Nach dem Verstärker wurde ein 10dB Dämpfer vom Techniker eingebaut. Ich hatten den schon mal gegen einen 8dB Dämpfer (gleicher Marke) gewechselt.
Damit ließen sich die UpStream Werte eben um 2dB verbessern. Den DownStream hatte ich im Verstärger angepasst. Das hatte jedoch zur Folge das in Summe mehr Fehler auftraten.
Mehr korregierbare (ca 2500 pro stunde) und vierstellige unkorregierbare Fehler auf allen Kanälen nach zwei Wochen onlinezeit.
Mit dem 10 dB sind es jetzt ca. max 1500 korregierbare die Stunde und 0 unkorregierbare Fehler auf den Kanälen. Eben außer dem 146 Mhz Kanal.
Als Referenz habe ich immer den Kanal mit der höchsten Fehleranzahl genommen - Bei mir IMMER 602 Mhz!
6490_2020-01-24 182259_mit_T-Stück_10dB_303_Std.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Flole
Kabelfreak
Beiträge: 1945
Registriert: 31.12.2015, 01:11

Re: Modemwerte 6490

Beitrag von Flole »

Sowas habe ich auch, wenn man ein Messgerät anschließt dann sieht man das es kurzzeitig einen Einbruch im SNR gibt, dabei CER und BER in die Höhe gehen und kurz danach alles wieder normal ist. Hab mich aber bislang noch nicht weiter damit beschäftigt was das ist oder sein könnte.